<!DOCTYPE html>
<html lang="ru">
<head>
<title>Что посмотреть в кино с 13 августа &mdash; премьеры недели &mdash; трейлеры фильмов - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="«Форпост» с Орландо Блумом и «Любовники» с Джейми Дорнаном: что посмотреть в кино с 13 августа..." />
<meta property="twitter:title" content="«Форпост» с Орландо Блумом и «Любовники» с Джейми Дорнаном: что посмотреть в кино с 13 августа..." />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="В украинский прокат выходят семь новых фильмов" />
<meta property="twitter:description" content="В украинский прокат выходят семь новых фильмов" />
<meta property="og:url" content="https://showbiz.fakty.ua/352272-forpost-s-orlando-blumom-i-lyubovniki-s-dzhejmi-dornanom-chto-posmotret-v-kino-s-13-avgusta-video" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/35/22/352272_fb_184850.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/35/22/352272.jpg" />
<meta name="description" content="В четверг 13 августа в украинский прокат выходят семь новых фильмов. Среди них &amp;laquo;Форпост&amp;raquo; с Орландо Блумом и &amp;laquo;Любовники&amp;raquo; с Джейми Дорнаном" />
<meta name="keywords" content="новость, Форпост, Орландо, Блумом, Любовники, Джейми, Дорнаном, что, посмотреть, кино, августа, видео" />
<link rel="amphtml" href="https://amp.showbiz.fakty.ua/352272-forpost-s-orlando-blumom-i-lyubovniki-s-dzhejmi-dornanom-chto-posmotret-v-kino-s-13-avgusta-video" />
<link rel="canonical" href="https://showbiz.fakty.ua/352272-forpost-s-orlando-blumom-i-lyubovniki-s-dzhejmi-dornanom-chto-posmotret-v-kino-s-13-avgusta-video" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin>
<link href="https://cdn.admixer.net" rel="preconnect" crossorigin>
<link href="https://counter.yandro.ru" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://www.google.com" rel="preconnect" crossorigin>
<link href="https://www.google.com.ua" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://cdn.ampproject.org" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://googleads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://inv-nets.admixer.net" rel="preconnect" crossorigin>
<link href="https://inv-nets-eu.admixer.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://partner.googleadservices.com" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://cm.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://phoenix-widget.com" rel="preconnect" crossorigin>
<link href="https://cdn.phoenix-widget.com" rel="preconnect" crossorigin>
<link href="https://adservice.google.com.ua" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<script>
        let d=document, w=window, D = new Date();
        let isMobile = window.matchMedia("(max-width: 640px)");
        d.addEventListener("DOMContentLoaded", function() {
            if (isMobile.matches) {
                let r = d.getElementById('right');
                r.parentNode.removeChild(r);
            }
            "use strict";
            let lazyImages = [].slice.call(d.querySelectorAll("img.lazy"));
            if ("IntersectionObserver" in window) {
                let lazyImageObserver = new IntersectionObserver(function(entries, observer) {
                    entries.forEach(function(entry) {
                        if (entry.isIntersecting) {
                            let lazyImage = entry.target;
                            lazyImage.src = lazyImage.dataset.src;
                            lazyImage.classList.remove("lazy");
                            lazyImageObserver.unobserve(lazyImage);
                        }
                    });
                }, {
                    rootMargin: "0px 0px 250px 0px"
                });
                lazyImages.forEach(function(lazyImage) {
                    lazyImageObserver.observe(lazyImage);
                });
            } else {
                lazyImages.forEach(function(lazyImage) {
                    if ( getComputedStyle(lazyImage).display !== "none") {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("lazy");
                        lazyImages = lazyImages.filter(function(image) {
                            return image !== lazyImage;
                        });
                    }
                });
            }
        });
        function getScript(url, id, el) {
            let tag = 'script',
                scriptTag = d.createElement(tag),
                firstScriptTag = d.getElementsByTagName(tag)[0];
            if (el) firstScriptTag = el;
            if (id) scriptTag.id = id;
            scriptTag.src = url;
            scriptTag.async = true;
            scriptTag.defer = true;
            firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
        }

        getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
        w.dataLayer = w.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-18927224-1');
    </script>
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бизнес" href="/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
<script>
        if (isMobile.matches) {getScript('/js/bundle_mob.js?v=17')} else {getScript('/js/bundle_d.js?v=17')}
    </script>
</head>
<body>
<div class="fon_kartinka">

<div class="page">
<div class="page_cnt">
<div class="page_content_mainb">

<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua"><img src="//fakty.ua/images/f-logo.svg" height="56" alt="Факты fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">27.49 / 27.73</span>
<span id="c978">32.18 / 32.71</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Киев:&nbsp;+21</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="//fakty.ua/profile">Профиль</a></li>
<li><a class="register_link" href="//fakty.ua?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2020/3">Архив</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">Поиск</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
        </script>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новости</a></li><li><a href=//ukraine.fakty.ua>Украина</a><ul><li><a href=//fakty.ua/categories/politics>Политика</a></li><li><a href=//fakty.ua/categories/money>Деньги</a></li><li><a href=//crime.fakty.ua>Происшествия</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//fakty.ua/categories/world>Мир</a></li><li><a href=//fakty.ua/categories/culture>Культура</a><ul><li><a href=//fakty.ua/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=//fakty.ua/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Общество</a><ul><li><a href=//fakty.ua/categories/life-stories>Житейские истории</a></li><li><a href=//fakty.ua/categories/stories>История современности</a></li><li><a href=//fakty.ua/categories/science>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб потребителей</a></li><li><a href=//fakty.ua/categories/society/style>Стиль жизни</a></li></ul></li><li><a href=//fakty.ua/categories/health>Здоровье</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Прямая линия</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бизнес</a></li><li class="hidden"><a href=//fakty.ua/horoscope>Гороскоп</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакты</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="/theme/69"><nobr>Пандемия коронавируса</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/72"><nobr>Карантин в Украине</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/78"><nobr>25 лет спустя</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/71"><nobr>Жизнь с онкологией: дневник</nobr></a></li>
<li><a href="/theme/74"><nobr>Мир после пандемии</nobr></a></li>
<li><a href="/theme/65"><nobr>Дело Шеремета</nobr></a></li>
<li><a href="/theme/75"><nobr>Протесты в США</nobr></a></li>
<li><a href="/theme/73"><nobr>Что делать на карантине</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">

<div class="fl_l left_main style_page">

<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="352439">
<span class="time">
10:47 </span>
<a href="https://crime.fakty.ua/352439-lobovoe-dtp-v-prikarpate-pogibli-tri-cheloveka-sredi-postradavshih-2-letnij-rebenok-foto">
Лобовое ДТП в Прикарпатье: погибли три человека, среди пострадавших 2-летний ребенок <span class="icon-camera"></span> </a>
</li>
<li id="352438">
<span class="time">
10:41 </span>
<a href="https://society.fakty.ua/352438-top-5-byudzhetnyh-avto-kakuyu-mashinu-luchshe-kupit-nachinayucshemu-voditelyu">
ТОП-5 бюджетных авто: какую машину лучше купить начинающему водителю </a>
</li>
<li id="352272">
<span class="time">
10:38 </span>
<a href="https://showbiz.fakty.ua/352272-forpost-s-orlando-blumom-i-lyubovniki-s-dzhejmi-dornanom-chto-posmotret-v-kino-s-13-avgusta-video">
«Форпост» с Орландо Блумом и «Любовники» с Джейми Дорнаном: что посмотреть в кино с 13 августа <span class="icon-video-camera"></span> </a>
</li>
<li id="352437">
<span class="time">
10:36 </span>
<a href="https://ukraine.fakty.ua/352437-profilaktiki-poka-ne-pridumali-medik-dal-prognoz-razvitiya-koronavirusa">
Профилактики пока не придумали: медик дал прогноз развития коронавируса </a>
</li>
<li id="352435">
<span class="time">
10:10 </span>
<a href="https://sport.fakty.ua/352435-ukrainec-iz-polshi-dinamo-podpisalo-pervogo-novichka-pri-luchesku-foto">
Украинец из Польши: «Динамо» подписало первого новичка при Луческу <span class="icon-camera"></span> </a>
</li>
<li id="352434">
<span class="time">
09:52 </span>
<a href="https://ukraine.fakty.ua/352434-otkazhites-ot-ulichnogo-nasiliya-zelenskij-obratilsya-k-lukashenko">
Откажитесь от уличного насилия: Зеленский обратился к Лукашенко </a>
</li>
<li id="352432">
<span class="time">
09:41 </span>
<a href="https://ukraine.fakty.ua/352432-strelyali-i-zapuskali-bespilotnik-boeviki-na-donbasse-narushali-dogovorennosti-v-minske">
Стреляли и запускали беспилотник: боевики на Донбассе нарушали договоренности в Минске </a>
</li>
<li id="352431">
<span class="time">
09:38 </span>
<a href="https://fakty.ua/352431-cifry-po-lukashenko-vyrosli-cik-obnarodovala-predvaritelnye-rezultaty-vyborov-v-belarusi">
Цифры по Лукашенко выросли: ЦИК обнародовала предварительные результаты выборов в Беларуси </a>
</li>
<li id="352430">
<span class="time">
09:32 </span>
<a href="https://fakty.ua/352430-aresty-strelba-i-massovye-stolknoveniya-kak-lukashenko-pytaetsya-uderzhat-vlast-v-belarusi" class="bold">
Аресты, стрельба и массовые столкновения: как Лукашенко пытается удержать власть в Беларуси </a>
</li>
<li id="352428">
<span class="time">
09:11 </span>
<a href="https://ukraine.fakty.ua/352428-v-ukraine-za-sutki-umerli-25-chelovek-s-covid-19">
В Украине за сутки умерли 25 человек с COVID-19 </a>
</li>
<li id="352427">
<span class="time">
09:09 </span>
<a href="https://ukraine.fakty.ua/352427-policiya-s-migalkami-soprovozhdaet-dorogie-avto-mimo-ocheredi-na-granice-s-vengriej-v-seti-pokazali-video">
Полиция с мигалками сопровождает дорогие авто мимо очереди на границе с Венгрией: в сети показали видео </a>
</li>
<li id="338011">
<span class="time">
09:08 </span>
<a href="https://ukraine.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya" class="bold">
Коронавирус в Украине: статистика заболеваемости и смертности по областям <span class="upd">(обновляется)</span> </a>
</li>
</ul>
<div class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></div>
</div>
<script>
    d.addEventListener("DOMContentLoaded", function() {
        if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null)  {id.parentNode.removeChild(id);}
    });
</script></div>

<div class=mycont3>
<span class="fl_l my_rubrika">
<a href="//showbiz.fakty.ua">Шоу-бизнес</a>
</span>
 <span class="fl_r my_rubrika1">
</span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>«Форпост» с Орландо Блумом и «Любовники» с Джейми Дорнаном: что посмотреть в кино с 13 августа (видео)</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">10.08.2020</span>
<span id="article_id" style="display:none;">352272</span>
<span class="time">
10:38 </span>
<span class="item__mdash"> — </span>
10 августа 2020 </span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/35/22/352272w540zc0.jpg?v=105701" alt="фильм Форпост" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/7"><span itemprop="name">
Игорь КОЗЛОВ,&nbsp;&laquo;ФАКТЫ&raquo; </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<div class="first_abz"><p><p>
В&nbsp;четверг, 13&nbsp;августа, в&nbsp;украинский прокат выходят семь новых фильмов. Поклонники Орландо Блума увидят своего кумира в&nbsp;военной драме &laquo;Форпост&raquo;. Звезда &laquo;<a href="//showbiz.fakty.ua/257508" target="_blank">Пятидесяти оттенков серого</a>&raquo; Джейми Дорнан снялся в&nbsp;мелодраме &laquo;Любовники&raquo;. Триллер &laquo;Агент Ева&raquo; собрал звездный состав в&nbsp;лице Колина Фаррелла, Джессики Чейстейн и&nbsp;Джона Малковича. <a href="/351125" target="_blank">Джонни Депп</a> и&nbsp;Роберт Паттинсон стали партнерами в&nbsp;драме &laquo;В&nbsp;ожидании варваров&raquo;. Для семейного просмотра подойдет картина &laquo;Думай, как собака&raquo;. А&nbsp;для любителей пощекотать себе нервы в&nbsp;репертуаре недели сразу два &laquo;ужастика&raquo;&nbsp;&mdash; &laquo;Зеркала&raquo; и&nbsp;&laquo;Час дьявола&raquo;.</p></p></div>
<p><h2>
&laquo;Форпост&raquo;</h2>
<p style="text-align: center;">
<strong><em>(16+, США, Screen Media Films, военная драма, бюджет&nbsp;&mdash; 18 миллионов долларов)</em></strong></p><!--googleoff: all-->
<div id="XyDf9OfRw1J7ogo3FdBw" class="blockOfO1b2l3 informer" data-type="0" data-url="//yhlgnth.info/rKoJ.js"></div><script>window.RESOURCE_O1B2L3="yhlgnth.info";</script>
<!--googleon: all-->
<p>
Фильм основан на&nbsp;реальных событиях, которые произошли несколько лет назад в&nbsp;Афганистане. В&nbsp;рамках операции &laquo;Несокрушимая свобода&raquo;, проводившейся армией США в&nbsp;нескольких странах после терактов 11&nbsp;сентября 2001 года, на&nbsp;границе Афганистана и&nbsp;Пакистана в&nbsp;провинции Нурестан был создан небольшой форпост &laquo;Китинг&raquo;. Там несли службу 53 американских военнослужащих и&nbsp;два военных советника из&nbsp;Латвии. Они постоянно находились под угрозой нападения со&nbsp;стороны талибов. Когда стало известно, что командование решило ликвидировать форпост, талибы нанесли по&nbsp;нему удар силами, значительно превосходившими по&nbsp;численности гарнизон &laquo;Китинга&raquo;&hellip; Фильм снял американский режиссер Род Лури (&laquo;Соломенные псы&raquo;). Главную роль исполнил Орландо Блум (трилогия &laquo;Властелин колец&raquo;). Примечательно, что его партнерами стали молодые актеры из&nbsp;всемирно известных артистических семей: сын Клинта Иствуда Скотт Иствуд, сын Мела Гибсона Майло Гибсон, сын Мика Джаггера Джеймс Джаггер, внук Ричарда Аттенборо Уилл Аттенборо, внук Алана Алды Скотт Алда Коффи. Премьера фильма была назначена на&nbsp;март 2020 года, но <a href="//fakty.ua/theme/69" target="_blank">пандемия COVID-19</a> помешала этому. В&nbsp;результате картину выпустили ограниченным числом копий в&nbsp;июле. &laquo;Форпост&raquo; получил хорошие отзывы критиков и, что самое главное, понравился тем, кто на&nbsp;самом деле служил в&nbsp;&laquo;Китинге&raquo;.</p>
<div align="center" class="media_embed" style="padding-bottom: 56.00%">
<iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/NKL7TxrPOyQ" width="560"></iframe></div>
<p>
</p>
<h2>
&laquo;Агент Ева&raquo;</h2>
<p style="text-align: center;">
<strong><em>(16+, США, Vertical Entertainment, триллер, боевик)</em></strong></p>
<p>
Главная героиня фильма&nbsp;&mdash; наемный убийца, работающая на&nbsp;тайную преступную организацию. В&nbsp;ходе выполнения очередного задания что-то пошло не&nbsp;так, и&nbsp;теперь она вынуждена сражаться за&nbsp;свою жизнь одна против всех&hellip; Начинал снимать картину режиссер Мэттью Ньютон, которого ранее обвиняли в&nbsp;сексуальных домогательствах. Активисты движения #MeToo обвинили актрису Джессику Честейн, приглашенную на&nbsp;главную роль, в&nbsp;лицемерии, поскольку Джессика не&nbsp;раз публично высказывалась с&nbsp;резкой критикой в&nbsp;адрес продюсера Харви Вайнштейна, оказавшегося в&nbsp;итоге в&nbsp;тюрьме за&nbsp;преступления сексуального характера. fakty.ua/336&thinsp;893 Руководство киностудии приняло решение заменить режиссера. Картину снял Тейт Тейлор (&laquo;Девушка в&nbsp;поезде&raquo;). Фильм был уже готов и&nbsp;смонтирован, когда, по&nbsp;неизвестным причинам, студия распорядилась изменить имя героини. По&nbsp;сценарию ее&nbsp;звали Евой. Решили, что она должна стать Авой. Пришлось переделывать все титры, трейлеры, постеры, а&nbsp;главное&nbsp;&mdash; делать переозвучку и&nbsp;даже переснимать некоторые эпизоды! Кроме Честейн (&laquo;Люди Икс: Темный Феникс&raquo;), в&nbsp;картине сыграли звезды Голливуда Колин Фаррелл (&laquo;Джентльмены&raquo;), Джина Дэвис (&laquo;Тельма и&nbsp;Луиза&raquo;), Джон Малкович (&laquo;РЭД&raquo;).</p>
<div align="center" class="media_embed" style="padding-bottom: 56.00%">
<iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/y6NIL-WlgT4" width="560"></iframe></div>
<p>
</p>
<h2>
&laquo;В&nbsp;ожидании варваров&raquo;</h2>
<p style="text-align: center;">
<strong><em>(12+, Италия&nbsp;&mdash; США, Samuel Goldwyn Films, драма)</em></strong></p>
<p>
Фильм является экранизацией одноименного романа южноафриканского писателя Джона Кутзее. Он&nbsp;же&nbsp;написал сценарий. Снял картину известный колумбийский режиссер Сиро Герра (&laquo;Перелетные птицы&raquo;). Действие разворачивается на&nbsp;окраине некой могущественной Империи. Жители городка обеспокоены слухами о&nbsp;том, что на&nbsp;них собираются напасть варвары, живущие в&nbsp;пустыне. Прибывает новый командир гарнизона. Это очень жестокий офицер, который готов любыми средствами добывать необходимую ему информацию, оправдывая свои действия интересами Империи. Его действия вызывают неожиданное возмущение со&nbsp;стороны местного судьи, человека тихого и&nbsp;деликатного&hellip; В&nbsp;фильме собрано настоящее созвездие актеров. Судью сыграл обладатель премии &laquo;Оскар&raquo; Марк Райлэнс (&laquo;Мост шпионов&raquo;). Роль полковника, прибывшего из&nbsp;столицы, досталась Джонни Деппу (&laquo;Пираты Карибского моря&raquo;). Также задействованы звезда саги &laquo;Сумерки&raquo; Роберт Паттинсон и&nbsp;известная актриса Грета Скакки (&laquo;Презумпция невиновности&raquo;). Премьера фильма состоялась в&nbsp;сентябре 2019 года в&nbsp;рамках Венецианского международного кинофестиваля, однако в&nbsp;прокат он&nbsp;выходит только сейчас.</p>
<div align="center" class="media_embed" style="padding-bottom: 56.00%">
<iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/4kE13IQeHgA" width="560"></iframe></div>
<p>
</p>
<h2>
&laquo;Думай, как собака&raquo;</h2>
<p style="text-align: center;">
<strong><em>(12+, США, Lionsgate, фантастика, комедия, бюджет&nbsp;&mdash; 13 миллионов долларов)</em></strong></p>
<p>
Юный гений, помешанный на&nbsp;различных физических опытах и&nbsp;экспериментах, случайно устанавливает телепатическую связь со&nbsp;своим псом Генри. Эта связь поддерживается через космические спутники. В&nbsp;семье вундеркинда не&nbsp;все гладко. И&nbsp;Генри понимает это даже лучше, чем его хозяева. Пес хочет помочь подростку наладить семейные отношения. Но&nbsp;им&nbsp;может помешать ученый, который узнал об&nbsp;открытии мальчика. Этот человек намерен похитить Генри&hellip; Картину снял по&nbsp;собственному сценарию режиссер Джил Джангер, ранее работавший преимущественно на&nbsp;телевидении. Он&nbsp;помогал создавать популярные сериалы &laquo;10 причин моей ненависти&raquo; и&nbsp;&laquo;Блеск славы&raquo;. Родителей мальчика сыграли звезды &laquo;Трансформеров&raquo; Меган Фокс и&nbsp;Джош Дюамель. Роль вундеркинда досталась 15-летнему Гэбриелу Бейтману, который уже известен по&nbsp;фильмам &laquo;Проклятие Аннабель&raquo; и&nbsp;&laquo;Детские игры&raquo;. В&nbsp;США &laquo;Думай, как собака&raquo; вышел сразу на&nbsp;видео. Зрителям картина понравилась. На&nbsp;сайте рецензий Rotten Tomatoes ее&nbsp;рейтинг одобрения составил 70%.</p>
<div align="center" class="media_embed" style="padding-bottom: 56.00%">
<iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/-ymA-ha2Q6w" width="560"></iframe></div>
<p>
</p><!--googleoff: all--><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div><!--googleon: all-->
<h2>
&laquo;Любовники&raquo;</h2>
<p style="text-align: center;">
<strong><em>(16+, США&nbsp;&mdash; Южная Корея, Samuel Goldwyn Films, мелодрама)</em></strong></p>
<p>
Женщину в&nbsp;возрасте немногим больше 30 лет преследуют неудачи в&nbsp;личной жизни. Ее&nbsp;романы неизбежно заканчиваются болезненными расставаниями. Она во&nbsp;всем винит себя. Однажды на&nbsp;вечеринке у&nbsp;своей сестры героиня фильма знакомится с&nbsp;двумя мужчинами. Оба нравятся ей, но&nbsp;она, во-первых, не&nbsp;может выбрать, кто из&nbsp;них подходит ей&nbsp;больше, во-вторых, боится снова пережить боль и&nbsp;разочарование. И&nbsp;это толкает ее&nbsp;на&nbsp;неожиданное решение&hellip; Картину снял американский режиссер Дрейк Доремус (&laquo;Зои&raquo;). Главную роль исполнила Шейлин Вудли, звезда фантастической саги &laquo;Дивергент&raquo; и&nbsp;мелодрамы &laquo;Виноваты звезды&raquo;. Ее&nbsp;кавалеров сыграли Джейми Дорнан (&laquo;Пятьдесят оттенков серого&raquo;) и&nbsp;Себастиан Стэн, Зимний Солдат из&nbsp;&laquo;Мстителей&raquo;. Премьера фильма состоялась в&nbsp;сентябре 2019 года в&nbsp;рамках Международного кинофестиваля в&nbsp;Торонто. В&nbsp;прокат он&nbsp;должен был выйти в&nbsp;марте, но&nbsp;помешала пандемия. В&nbsp;США &laquo;Любовники&raquo; доступны на&nbsp;цифровых носителях.</p>
<div align="center" class="media_embed" style="padding-bottom: 56.00%">
<iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/9LqnAphGXec" width="560"></iframe></div>
<p>
</p>
<h2>
&laquo;Зеркала&raquo; (оригинальное название&nbsp;&mdash; Behind You, в&nbsp;интернете известен как &laquo;Зеркала: Реинкарнация&raquo;, или &laquo;У&nbsp;тебя за&nbsp;спиной&raquo;)</h2>
<p style="text-align: center;">
<strong><em>(16+, США, Parallellogram, фильм ужасов)</em></strong></p>
<p>
Две юные сестры приезжают к&nbsp;своей тете, которая ведет уединенный образ жизни. Первое, что бросается им&nbsp;в&nbsp;глаза,&nbsp;&mdash; все зеркала в&nbsp;доме либо спрятаны, либо плотно завешены. Никаких объяснений тетя не&nbsp;дает. Одна из&nbsp;сестер случайно находит в&nbsp;подвале еще одно зеркало, и&nbsp;это приводит к&nbsp;страшным последствиям&hellip; Фильм сняли Эндрю Мечэм и&nbsp;Мэттью Уэдон по&nbsp;собственному сценарию. Это их&nbsp;режиссерский дебют. Главные роли исполнили начинающие актрисы Эдди Миллер и&nbsp;Элизабет Биркнер.</p>
<div align="center" class="media_embed" style="padding-bottom: 56.00%">
<iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/Gq2w8m9d_TE" width="560"></iframe></div>
<p>
</p>
<h2>
&laquo;Час дьявола&raquo; (оригинальное название фильма&nbsp;&mdash; The Cleansing Hour, в&nbsp;интернете известен как &laquo;Час очищения&raquo;)</h2>
<p style="text-align: center;">
<strong><em>(16+, США, Skubalon, фильм ужасов)</em></strong></p>
<p>
Два афериста запустили онлайн-проект, посвященный экзорцизму. Один выполняет функции продюсера, второй изображает из&nbsp;себя специалиста по&nbsp;изгнанию демонов и&nbsp;бесов. Все это преподносится пользователям сети как реальные события. Жертв, в&nbsp;чьи тела вселились демоны, играют профессиональные актеры. Проект быстро набирает популярность, и&nbsp;все идет просто замечательно, пока в&nbsp;актрису, которая к&nbsp;тому&nbsp;же является девушкой одного из&nbsp;мошенников, не&nbsp;вселяется настоящий демон! Фильм снял режиссер Дэмиен Левек, использовав свою&nbsp;же короткометражную ленту 2016 года. Главные роли исполнили Райан Гузман (сериал &laquo;Герои: Возрождение&raquo;), Кайл Голлнер (сериал &laquo;Изгои&raquo;), Аликс Ангелис (&laquo;Великолепная семерка&raquo;). Критики отмечают впечатляющие съемки и&nbsp;спецэффекты в&nbsp;фильме.</p>
<div align="center" class="media_embed" style="padding-bottom: 56.00%">
<iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/tGdtbroFFWk" width="560"></iframe></div>
<p>
<a href="//showbiz.fakty.ua/351583" target="_blank">Какие фильмы вышли в&nbsp;прокат с&nbsp;6&nbsp;августа читайте здесь</a>. </p></p>
<span class="statistic3"><span class=stat_text>16</span></span>
<p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a> и <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Сделайте "ФАКТЫ"<br>избранным источником в Google News</span>
<div class="wz">
<img src="" data-src="//fakty.ua/images/f_mag_gn.svg" class="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="" data-src="//fakty.ua/images/google_news.png" class="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<script>
        var abuseLink = '?widgetName=Articles&actionName=abuse&id=352272&key=fcac94058828fddd311186aed5d80368';
        let count = new XMLHttpRequest();
        count.open('GET', '/count?articleswidget_articleId=352272&articleswidget_articleName=forpost-s-orlando-blumom-i-lyubovniki-s-dzhejmi-dornanom-chto-posmotret-v-kino-s-13-avgusta-video&notAjax=1&subdomain=showbiz&s=4293b00102e4bd6907730ce80ba9045e', true);
        count.send();
    </script>

<div class="manage_panel">
<a href="//showbiz.fakty.ua" class="previous">К содержанию раздела</a> <span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li><span class="icon-print"></span><a href="/print/352272" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#d2abfca8bab3a0bbb7bcbda492b4b3b9a6abfca7b3eda1a7b0b8b7b1a6ef0273035002620350035e035df2026f0262f203530262026b03500267f2e1e7e0e0e5e0f4b0bdb6abefbaa6a6a2a1e8fdfda1babda5b0bba8fcb4b3b9a6abfca7b3fde1e7e0e0e5e0" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a></li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введите вашу жалобу <li><textarea id="abuse_form_content" name="content" title="Введите вашу жалобу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введите вашу жалобу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Ошибка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Отмена" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>

<div class="clear"></div>

<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://showbiz.fakty.ua/352272-forpost-s-orlando-blumom-i-lyubovniki-s-dzhejmi-dornanom-chto-posmotret-v-kino-s-13-avgusta-video" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поделиться</span></div></a></div><div id="fb_share_count">0</div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://showbiz.fakty.ua/352272-forpost-s-orlando-blumom-i-lyubovniki-s-dzhejmi-dornanom-chto-posmotret-v-kino-s-13-avgusta-video&amp;text=&laquo;Форпост&raquo; с Орландо Блумом и &laquo;Любовники&raquo; с Джейми Дорнаном: что посмотреть в кино с 13 августа..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поделиться</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=&laquo;Форпост&raquo; с Орландо Блумом и &laquo;Любовники&raquo; с Джейми Дорнаном: что посмотреть в кино с 13 августа...&amp;url=https://showbiz.fakty.ua/352272-forpost-s-orlando-blumom-i-lyubovniki-s-dzhejmi-dornanom-chto-posmotret-v-kino-s-13-avgusta-video" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твитнуть</span></div></a></div></li></ul> 
</div>
<div class="clear"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">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</script>
</div> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Сейчас читают</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://society.fakty.ua/352438-top-5-byudzhetnyh-avto-kakuyu-mashinu-luchshe-kupit-nachinayucshemu-voditelyu" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="//fakty.ua/photos2/article/35/24/352438w180zc0.jpg" class="foto_l lazy" alt="Автобазар" />
</div>
<p>
ТОП-5 бюджетных авто: какую машину лучше купить начинающему водителю </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://crime.fakty.ua/352439-lobovoe-dtp-v-prikarpate-pogibli-tri-cheloveka-sredi-postradavshih-2-letnij-rebenok-foto" class="tit">
<div class="cont">
<img src="" data-src="//fakty.ua/photos2/article/35/24/352439w180zc0.jpg" class="foto_l lazy" alt="ДТП в Прикарпатье 10.08.20" />
</div>
<p>
Лобовое ДТП в Прикарпатье: погибли три человека, среди пострадавших 2-летний ребенок (фото) </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/352425-pobeda-tihanovskoj-v-seti-publikuyut-rezultaty-golosovaniya-na-uchastkah-v-belarusi" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="//fakty.ua/photos2/article/35/24/352425w180zc0.jpg" class="foto_l lazy" alt="Тихановская" />
</div>
<p>
Победа Тихановской? В сети публикуют результаты голосования на участках в Беларуси </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/352430-aresty-strelba-i-massovye-stolknoveniya-kak-lukashenko-pytaetsya-uderzhat-vlast-v-belarusi" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="//fakty.ua/photos2/article/35/24/352430w180zc0.jpg" class="foto_l lazy" alt="Разгон акции протеста в Минске" />
</div>
<p>
Аресты, стрельба и массовые столкновения: как Лукашенко пытается удержать власть в Беларуси </p>
</a>
</div>
</div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->

<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
        var block = d.getElementById('comments_content_block');
        var getCommentsByUrl = function(link) {
            if (!link) {
                link = '/objectcomments?articleswidget_articleId=352272&articleswidget_articleName=forpost-s-orlando-blumom-i-lyubovniki-s-dzhejmi-dornanom-chto-posmotret-v-kino-s-13-avgusta-video&notAjax=1&subdomain=showbiz&s=4293b00102e4bd6907730ce80ba9045e&dontCountRead=1';
            }
            let comments = new XMLHttpRequest();
            comments.open('GET', link, true);
            comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
            comments.send();
            comments.onload = function() {
                if (comments.readyState === 4) {
                    if (comments.status === 200) {
                        block.innerHTML = comments.responseText;
                        let pager = d.querySelector('.pager');
                        if (pager) {
                            pager.addEventListener('click', function(event) {
                                getCommentsByUrl(event.target.href);
                                window.location.hash = 'comments_start';
                                event.preventDefault();
                            });
                        }
                    } else {
                        console.error(comments.statusText);
                    }
                }

                if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
                    sendCommentButton.addEventListener('click', function(event) {
                        event.preventDefault();
                        let send = new XMLHttpRequest(),
                            url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId=' + d.getElementById('article_id').innerHTML,
                            text = 'comment=' + d.getElementById('yr_comment').value;
                        send.open('POST', url, true);
                        send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                        send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
                        send.send(text);
                        send.onload = function() {
                            if (send.response.length > 1) {
                                alert(send.response);
                            }
                            getCommentsByUrl();
                        };

                        return false;
                    });
                }
            };
            comments.onerror = function () {
                console.error(comments.statusText);
            };

        };
        if (!isMobile.matches) {getCommentsByUrl()}
    </script>
 

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Читайте также </span></div>
<ins id="adsense" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9406759266935085" data-ad-slot="5807169104"></ins>
<!--googleoff: all-->

<div id="pho" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>

<!--googleon: all-->
<script>
let ads=d.getElementById("adsense"),pho=d.getElementById("pho"), Ss=D.getSeconds();
if ((Ss)*2%2 == 0) {
     pho.id="phoenix593006254f32fe3e6846a30c";
     pho.classList.add("informer");
     var site_id = "593005464f32fe3e764d0ea4";
     var widget_id = "593006254f32fe3e6846a30c"
}
else {
    ads.classList.add("adsbygoogle");
};
</script>

<div class="tit_line"><span class="tit">Новости партнеров </span></div>
<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3 informer" data-url="//yhlgnth.info/Pu.js"></div>
<script> window.RESOURCE_O1B2L3 = 'yhlgnth.info';</script>

<!--googleon: all-->

<!--googleoff: all-->

<div id="rtz"></div>
<script>
    let elmix=d.getElementById("rtz"), ss=D.getSeconds();
   if (ss%2 == 0) {
   elmix.classList.add("r21134");
   }
   else {
    elmix.id="M410536ScriptRootC974481";
    elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
  }
</script>

<!--googleon: all-->

<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>

<div class="clear"></div>

</div>

<div class="fl_r right_main" id="right">


<div class="banner_p20">
<div class="virus1">
<h2>Коронавирус в Украине</h2>
<h3>(152-й день карантина)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Заболели:</div>
<div class="item-num"><span>81957</span></div>
<div class="item-change num-down"><span>+1008</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вылечились:</div>
<div class="item-num"><span>44359</span></div>
<div class="item-change num-down"><span>+387</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Умерли:</div>
<div class="item-num"><span>1922</span></div>
<div class="item-change num-down"><span>+25</span></div>
</div>
</div>
<div class="virus">
<a href="//fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="/images/map_k1.png" alt="карта Украины">
<p>Статистика заболеваемости и<br>смертности по областям</p>
</a>
</div>
</div> </div>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://crime.fakty.ua/352046-zverski-pytali-a-potom-vystrelili-v-golovu-uzhasayucshie-podrobnosti-raspravy-nad-biznesmenom-na-cherkaschine-foto">Зверски пытали, а потом выстрелили в голову: ужасающие подробности расправы над бизнесменом на Черкасчине <span class="icon-camera"></span> </a></p>
<div class="td tddown">
<span class="mydate">
6 августа 2020 </span>
<span class="mytime">
14:12 </span>
</div>
</li>
<li><p><span>2</span><a href="https://fakty.ua/352257-5-tysyach-lyubovnic-i-20-vnebrachnyh-detej-pochemu-byvshij-korol-ispanii-huan-karlos-okazalsya-v-izgnanii">5 тысяч любовниц и 20 внебрачных детей: почему бывший король Испании Хуан Карлос оказался в изгнании <span class="icon-camera"></span> </a></p>
<div class="td tddown">
<span class="mydate">
8 августа 2020 </span>
<span class="mytime">
7:45 </span>
</div>
</li>
<li><p><span>3</span><a href="https://fakty.ua/352313-doch-rossijskogo-oligarha-popala-na-reabilitaciyu-iz-za-problem-s-narkotikami">Дочь российского олигарха попала на реабилитацию из-за проблем с наркотиками</a></p>
<div class="td tddown">
<span class="mydate">
8 августа 2020 </span>
<span class="mytime">
11:03 </span>
</div>
</li>
<li><p><span>4</span><a href="https://fakty.ua/352150-vzorvavshijsya-v-bejrute-nitrat-ammoniya-rossiyanin-pytalsya-prodat-terroristam---rassledovanie-bild">Взорвавшийся в Бейруте нитрат аммония россиянин пытался продать террористам? — расследование Bild</a></p>
<div class="td tddown">
<span class="mydate">
6 августа 2020 </span>
<span class="mytime">
16:39 </span>
</div>
</li>
<li><p><span>5</span><a href="https://showbiz.fakty.ua/352010-blizkij-drug-zelenskogo-iz-kvartala-perebolel-koronavirusom-video">Близкий друг Зеленского из «Квартала» переболел коронавирусом <span class="icon-video-camera"></span></a></p>
<div class="td tddown">
<span class="mydate">
5 августа 2020 </span>
<span class="mytime">
11:01 </span>
</div>
 </li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
<ins id="adsense300X250" class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<!--googleoff: all-->

<div id="mix" class="MIXADVERT_NET"></div>

<!--googleon: all-->
<script>
let el11=d.getElementById("adsense300X250"),el12=d.getElementById("mix");
if (d.getElementById("no_ads")) {el12.id="MIXADV_2278";el11.style.display='none';}
else {(adsbygoogle = window.adsbygoogle || []).push({});};
</script>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> Мы часто говорим: «Будет что в старости вспомнить!» А в старости... опа — склероз! </span></p>
</div>
</div>
</div>
<script>if (document.getElementById('no_ads')){el=document.getElementsByClassName('quote');el[0].style.display = "none";}</script>
<div class="weather_widget">
<div id="w_icon">
<img data-src="//fakty.ua/images/weather/icons/d_c1.png" src="" class="lazy">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">+21</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>2&nbsp;м/с&nbsp;&nbsp;C<br><span>Давление:&nbsp;</span>748&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/weather"><p>Погода в других городах</p></a>
</div>
</div>
<!--googleoff: all-->

<div id="obmen" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<script>
let inf = d.getElementById("obmen");
if (D.getSeconds()%2 == 0) {
inf.id = "M246128ScriptRootC652099";}
else {inf.id = "bn107";}
</script>

<!--googleon: all-->
<div class="banner_p20" style="position: sticky; top:120px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">9 августа 2020</span>
<span class="mytime">16:46</span>
</div>
<a class="latest" href="https://showbiz.fakty.ua/352387-skandalno-izvestnyj-prodyuser-bardash-zhenilsya-vo-vtoroj-raz-foto-video">Скандально известный продюсер Бардаш женился во второй раз (фото, видео)</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">7 августа 2020</span>
 <span class="mytime">22:54</span>
</div>
<a class="latest" href="https://showbiz.fakty.ua/352282-rossiyane-ishodyat-zhelchyu-iz-za-slov-glyukozy-ob-ukrainskom-kryme-pevica-otklyuchila-kommentarii-v-instagram">Россияне исходят желчью из-за слов Глюкозы об украинском Крыме: певица отключила комментарии в Instagram</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">7 августа 2020</span>
<span class="mytime">19:34</span>
</div>
<a class="latest" href="https://showbiz.fakty.ua/352268-kopiya-mamy-starshaya-doch-anny-sedokovoj-pokazala-sestru-moniku-video">Копия мамы: старшая дочь Анны Седоковой показала сестру Монику (видео)</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">7 августа 2020</span>
<span class="mytime">17:02</span>
</div>
<a class="latest" href="https://showbiz.fakty.ua/352263-karol-vinnik-i-zibrov-otkazalis-vystupat-v-belarusi-v-podderzhku-lukashenko">Кароль, Винник и Зибров отказались выступать в Беларуси в поддержку Лукашенко</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">7 августа 2020</span>
<span class="mytime">12:11</span>
</div>
<a class="latest" href="https://showbiz.fakty.ua/352226-zvezda-skazhenogo-vesillya-stanet-uchastnikom-novogo-sezona-tanciv-z-zirkami-video">Звезда «Скаженого весілля» станет участником нового сезона «Танців з зірками» (видео)</a>
</li>
</ul>
</div>
</div> </div>

<div class="clear"></div>
</div>

</div>

<div class="bottom_banner"><div class="clear"></div></div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новости</a></p></li>
<li><p><a href="//ukraine.fakty.ua">Украина</a></p></li>
<li><p><a href="//fakty.ua/categories/politics">Политика</a></p></li>
<li><p><a href="//fakty.ua/categories/money">Деньги</a></p></li>
<li><p><a href="//crime.fakty.ua">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/world">Мир</a></p></li>
<li><p><a href="//fakty.ua/categories/health">Здоровье</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/culture">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бизнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
<li><p><a href="//fakty.ua/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//society.fakty.ua">Общество</a></p></li>
<li><p><a href="//fakty.ua/categories/society/style">Стиль жизни</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Житейские истории</a></p></li>
<li><p><a href="//fakty.ua/categories/stories">История современности</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/science">Наука и технологии</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/weather">Погода</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакты</a></p></li>
<li><p><a href="//fakty.ua/profile">Профиль пользователя</a></p></li>
<li><p><a href="//fakty.ua/horoscope">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<div class="footer">
<div class="fl_l">
<p>&copy; 1997&mdash;2020 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива", "Реклама", "Пресс-релиз", "Новости отрасли" а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Подписка</a></li>
<li><a href="//fakty.ua/contact">Контакты</a></li>
<li><a href="//fakty.ua/grani">Поздравления и соболезнования</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила пользования сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</div>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1084,s:1084,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(let f=self;f!==f.parent;f=f.parent)bm.w++;
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!==window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
    bm.v^=window.location.href.length;for(let x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
    let bigmirCode='<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" alt="BigMir counter"></a>';
    d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
    <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3" width="88" height="31" border="0" alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
                            let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?t40.2;r"+
                            escape(document.referrer)+((typeof(screen)==="undefined")?"":
                            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                            ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
                            "' alt='LiveInternet counter' title='LiveInternet' "+
                            "border='0' width='31' height='31'><\/a>";
                            d.getElementById('counter_2').innerHTML = htmlCode;
                        </script>
</div>
</div>
</div>
</div>
<div id='admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585'></div>

<script>
            if ( (window.innerWidth > 1100 || (window.innerWidth < 640 && window.location.pathname !== '/')) ) {
                let elem = d.createElement('div');
                elem.id = 'mox';
                elem.setAttribute('data-id', '_mwayss-427824823d0cdda0c6cb434482f6336c');
                d.body.appendChild(elem);
            }
    </script>

<!--googleon: all-->
<script type="application/ld+json">
      [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u044b","legalName":"\u041e\u041e\u041e \u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f \u0433\u0430\u0437\u0435\u0442\u044b \\\"\u0424\u0430\u043a\u0442\u044b \u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/ru.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0443\u043b. \u0411\u043e\u043b\u044c\u0448\u0430\u044f \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u043e\u0432\u0441\u043a\u0430\u044f, 28-\u0431, \u041a\u0438\u0435\u0432, \u0423\u043a\u0440\u0430\u0438\u043d\u0430","addressLocality":"\u041a\u0438\u0435\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u044b","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
