<!DOCTYPE html>
<html lang="uk">
<head>
<title>Леся Нікітюк похвалилася фігурою, грошима і квадратними метрами - фото - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="«Вже не та»: Нікітюк похвалилася грошима й квадратними метрами" />
<meta property="twitter:title" content="«Вже не та»: Нікітюк похвалилася грошима й квадратними метрами" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Шанувальники висловили свою думку" />
<meta property="twitter:description" content="Шанувальники висловили свою думку" />
<meta property="og:url" content="https://showbiz.fakty.ua/379400-uzhe-ne-ta-nikityuk-pohvastalasya-dengami-i-kvadratnymi-metrami" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/37/94/379400_fb_082416.jpg" />
<meta property="og:image:width" content="1720" />
<meta property="og:image:height" content="901" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/37/94/379400.jpg" />
<meta name="description" content="Леся Нікітюк показала фото в яскравому стильному вбранні і похвалилася своїм достатком" />
<meta name="keywords" content="нета, Нікітюк, похвалилася, грошима, йквадратними, метрами" />
<link rel="amphtml" href="https://amp.showbiz.fakty.ua/379400-uzhe-ne-ta-nikityuk-pohvastalasya-dengami-i-kvadratnymi-metrami" />
<link rel="canonical" href="https://showbiz.fakty.ua/379400-uzhe-ne-ta-nikityuk-pohvastalasya-dengami-i-kvadratnymi-metrami" />
<link hreflang="ru" rel="alternate" href="https://showbiz.fakty.ua/ru/379400-uzhe-ne-ta-nikityuk-pohvastalasya-dengami-i-kvadratnymi-metrami" />
<link hreflang="uk" rel="alternate" href="https://showbiz.fakty.ua/379400-uzhe-ne-ta-nikityuk-pohvastalasya-dengami-i-kvadratnymi-metrami" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://i.bigmir.net" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=3">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=2" media="screen and (min-width:200px) and (max-width:640px)">
<script>
        const d = document, w = window, h = w.location.href, D = new Date();
        const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
        const isMobile = window.matchMedia("(max-width: 640px)");
        const getScript = function(url, id, el) {
            let tag = 'script',
                scriptTag = d.createElement(tag),
                firstScriptTag = d.getElementsByTagName(tag)[0];
            if (el) firstScriptTag = el;
            if (id) scriptTag.id = id;
            scriptTag.src = url;
            scriptTag.async = true;
            scriptTag.defer = true;
            firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
        };
        d.addEventListener("DOMContentLoaded", function () {
            if (pageLanguage === 'ru') {
                uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
            }
            else {
                ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
            }

            getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
            w.dataLayer = w.dataLayer || [];
            function gtag() {
                dataLayer.push(arguments);
            }
            gtag('js', new Date());
            gtag('config', 'UA-18927224-1');
            if (isMobile.matches) {
                let r = d.getElementById('right');
                r.parentNode.removeChild(r);
                getScript('/js/bundle-m.js?v=31')
            } else {
                getScript('/js/bundle_d.js?v=20')
            }
        });

    </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">

<div class="page_cnt">
<div class="page_content_mainb">

<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">27.22 / 27.46</span>
<span id="c978">32.44 / 32.86</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;+21</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вхід</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="" data-url="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="" data-url="//fakty.ua/profile">профіль</a></li>
<li><a class="register_link" href="" data-url="//fakty.ua?logout=1" rel="nofollow">вихід</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2021/2">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
            (function() {
                let mobileMenu = d.getElementById('mobile_menu_button');
                mobileMenu.addEventListener('click', function() {
                    let mainMenu = d.getElementsByClassName('main_menu')[0],
                        content = d.getElementsByClassName('left_main')[0],
                        list = d.getElementById('navbar').getElementsByTagName('li');
                    for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
                    if (mainMenu.classList.contains('full')) {
                        mobileMenu.classList.remove('active');
                        mainMenu.classList.remove('full');
                        content.classList.remove('hidden');
                    }
                    else {
                        mobileMenu.classList.add('active');
                        mainMenu.classList.add('full');
                        content.classList.add('hidden');
                    }
                }, false);
            })();
        </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li><li><a href=//fakty.ua/euro2020>Євро-2020</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/83"><nobr>Євро-2020</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li>
<li><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">

<div class="fl_l left_main style_page">

<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="338011">
<span class="time">
09:00 </span>
<a href="https://ukrainenews.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya" class="bold">
Коронавірус в&nbsp;Україні: статистика захворюваності та&nbsp;смертності по&nbsp;областях <span class="upd">(оновлюється)</span> </a>
</li>
<li id="379402">
<span class="time">
08:57 </span>
<a href="https://money.fakty.ua/379402-orientirovalis-na-pensionerov-prozhitochnyj-minimum-nizkoj-kategorii-izmenitsya-s-1-iyulya">
Орієнтувалися на&nbsp;пенсіонерів: прожитковий мінімум найнижчої категорії зміниться з&nbsp;1 липня </a>
</li>
<li id="379401">
<span class="time">
08:30 </span>
<a href="https://sport.fakty.ua/379401-lomachenko-nakatani-vpechatlyayucshaya-statistika-udarov" class="bold">
Ломаченко&nbsp;&mdash; Накатані: вражаюча статистика ударів </a>
</li>
<li id="379400">
<span class="time">
08:15 </span>
<a href="https://showbiz.fakty.ua/379400-uzhe-ne-ta-nikityuk-pohvastalasya-dengami-i-kvadratnymi-metrami">
&laquo;Вже не&nbsp;та&raquo;: Нікітюк похвалилася грошима й&nbsp;квадратними метрами </a>
</li>
<li id="379398">
<span class="time">
07:43 </span>
<a href="https://showbiz.fakty.ua/379398-razbudila-bolshogo-zverya-brutalnyj-macho-vinnik-poobecshal-syurpriz">
&laquo;Розбудила великого звіра&raquo;: брутальний мачо Винник пообіцяв сюрприз </a>
</li>
<li id="379397">
<span class="time">
07:31 </span>
<a href="https://sport.fakty.ua/379397-lomachenko-nakatani-video-nokauta" class="bold">
Ломаченко&nbsp;&mdash; Накатані: відео нокауту </a>
</li>
<li id="379396">
<span class="time">
07:12 </span>
<a href="https://horoscope.fakty.ua/379396-kakim-trem-znakam-zodiaka-zvezdy-sulyat-uspeh-vo-vseh-nachinaniyah">
Яким трьом знакам зодіаку зірки обіцяють успіх у&nbsp;всіх починаннях </a>
</li>
<li id="379340">
<span class="time">
06:45 </span>
<a href="https://sport.fakty.ua/379340-lomachenko-nakatani-onlajn-translyaciya-boya-v-ssha" class="bold">
Ломаченко&nbsp;&mdash; Накатані: хроніка блискучого повернення українця в&nbsp;ринг </a>
</li>
<li id="379394">
<span class="time">
00:42 </span>
<a href="https://sport.fakty.ua/379394-italiya-pobila-vechnyj-rekord-i-dozhala-v-overtajme-avstriyu-videoobzor-matcha-evro-2020" class="bold">
Італія перевершила &laquo;вічний&raquo; рекорд та&nbsp;дотиснула в&nbsp;овертаймі Австрію: відеоогляд матчу Євро-2020 </a>
</li>
<li id="379207">
<span class="time">
26.06 23:58 </span>
<a href="https://sport.fakty.ua/379207-lomachenko-nakatani-gde-i-vo-skolko-smotret-boj-v-ssha" class="bold">
Ломаченко&nbsp;&mdash; Накатані: де і&nbsp;о&nbsp;котрій годині дивитися онлайн бій в&nbsp;США </a>
</li>
<li id="379393">
<span class="time">
26.06 22:57 </span>
<a href="https://ukrainenews.fakty.ua/379393-zelenskij-zadal-vazhnyj-vopros-kandidatam-na-mesto-merkel">
Зеленський поставив важливе питання кандидатам на&nbsp;місце Меркель </a>
</li>
<li id="379392">
<span class="time">
26.06 22:41 </span>
<a href="https://world.fakty.ua/379392-reznya-v-univermage-vse-podrobnosti-terakta-v-germanii" class="bold">
Різанина в&nbsp;універмазі: всі подробиці теракту у&nbsp;Німеччині </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
    d.addEventListener("DOMContentLoaded", function() {
        if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null)  {id.parentNode.removeChild(id);}
    });
</script></div>

<article>
<span class="fl_r my_rubrika">
<a href="//showbiz.fakty.ua">Шоу-бізнес</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>&laquo;Вже не&nbsp;та&raquo;: Нікітюк похвалилася грошима й&nbsp;квадратними метрами</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">27.06.2021</span>
<span id="article_id" style="display:none;">379400</span>
<span id="cat_id" style="display:none;">28</span>
<span class="time">
8:15 </span>
<span class="item__mdash"> — </span>
27 червня 2021 </span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/37/94/379400w540zc0.jpg?v=090533" alt="Нікітюк" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/68"><span itemprop="name">
Ірина АЛЕКСЄЄВА, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
Відома українська телеведуча <a href="https://showbiz.fakty.ua/378882-na-telekanale-ne-platyat-lesya-nikityuk-rasskazala-chem-zarabatyvaet-sebe-na-zhizn" target="_blank">Леся Никитюк, яка нещодавно зізналася, що&nbsp;свій основний дохід отримує від інтернет-діяльності</a>, опублікувала в <a href="https://www.instagram.com/p/CQlLUMQNf2R/?utm_medium=copy_link" rel="nofollow" target="_blank">Instagram</a> яскраві світлини й&nbsp;поцікавилася думкою своїх передплатників про себе.</p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elr=d.getElementById("rotation");
                            if (D.getSeconds()%2===0){
                                elr.id="MIXADV_8617";
                                elr.dataset.url="https://m.mixadvert.com/show/?id=8617";
                            }
                            else{
                                elr.id="M410536ScriptRootC1050452";
                                elr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
                            }
                            </script>
<div align="center">
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CQlLUMQNf2R/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<a href="https://www.instagram.com/p/CQlLUMQNf2R/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="nofollow"></a> <div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
</div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
</div>
</div>
</div>
<div style="padding: 19% 0;">
</div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
<svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
<a href="https://www.instagram.com/p/CQlLUMQNf2R/?utm_source=ig_embed&amp;utm_campaign=loading" rel="nofollow" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Подивитися цю&nbsp;публікацію в&nbsp;Instagram</a></div>
</div>
<div style="padding: 12.5% 0;">
</div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
</div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
</div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
</div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
</div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
</div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
</div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
</div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
</div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">
</div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">
</div>
</div>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
<a href="https://www.instagram.com/p/CQlLUMQNf2R/?utm_source=ig_embed&amp;utm_campaign=loading" rel="nofollow" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Публікація від Леся Никитюк (@lesia_nikituk)</a></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script></div>
<p>
Леся на&nbsp;тлі соковитої зелені позувала у&nbsp;стильному костюмі з&nbsp;великою квіткою на&nbsp;лацкані піджака.</p>
<p>
<em>&laquo;Люди кажуть, що&nbsp;я&nbsp;вже не&nbsp;та &hellip; Ось колись була Леся, а&nbsp;зараз зробила з&nbsp;себе чорт знає що!!! Ви&nbsp;теж так вважаєте??? Мені здається людям властиво змінюватися і&nbsp;бажано на&nbsp;краще.</em></p>
<p>
<em>Саме у&nbsp;мене змінилося ось що: стало трохи більше грошей (у&nbsp;телефоні), трохи менше целюліту (цього літа) і&nbsp;трохи більше квадратних метрів&quot;,</em>&nbsp;&mdash; написала ведуча.</p>
<p>
Думки у&nbsp;соцмережі розділилися. Вірні шанувальники Лесі пишуть, що&nbsp;її&nbsp;зміни тільки в&nbsp;кращу сторону, без змін не&nbsp;буде прогресу і&nbsp;людина стає нецікавою. Були й&nbsp;непохитні критики. Лесі дорікали у&nbsp;зоряної хвороби, в&nbsp;тому, що&nbsp;вона нібито багато кривляється.</p>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2021/06/27/379400/7.png" style="width: 450px; height: 440px;" /><span _fck_bookmark="1" style="display: none;"> </span></p>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2021/06/27/379400/6(1).png" style="width: 450px; height: 363px;" /><span _fck_bookmark="1" style="display: none;"> </span></p>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2021/06/27/379400/5(3).png" style="width: 450px; height: 394px;" /><span _fck_bookmark="1" style="display: none;"> </span></p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
Нагадаємо, нещодавно <a href="https://showbiz.fakty.ua/379333-reshila-priblizit-k-sebe-nevesta-nikityuk-spryatala-pod-svadebnym-platem-goryachego-parnya" target="_blank">Нікітюк опублікувала яскравий позитивний ролик,</a> в&nbsp;якому зібрала кілька своїх образів для зйомок шоу &laquo;Хто зверху?&raquo; В&nbsp;кінці кліпу фанатів чекав сюрприз&nbsp;&mdash; з-під весільного плаття ведучої з&#39;являвся молодий чоловік східної зовнішності. У&nbsp;мережі вигадку Лесі прийняли з&nbsp;захопленням.</p>
<p>
фото instagram.com/lesia_nikituk/</p></p>
<span class="statistic3"><span class=stat_text>238</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
 <span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>

<div class="manage_panel">
<a href="//showbiz.fakty.ua" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=379400">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/379400" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#38594b535d5c514c574a785e59534c41164d59074b4d5a525d5b4c05e899e9bae888e9bae9bae9b718e885e88818e9b9e888e881e9bae9ae180b0f010c08081e5a575c4105504c4c484b0217174b50574f5a5142165e59534c41164d59170b0f010c0808" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>

<div class="clear"></div>

<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://showbiz.fakty.ua/379400-uzhe-ne-ta-nikityuk-pohvastalasya-dengami-i-kvadratnymi-metrami" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://showbiz.fakty.ua/379400-uzhe-ne-ta-nikityuk-pohvastalasya-dengami-i-kvadratnymi-metrami&amp;text=&laquo;Вже не&nbsp;та&raquo;: Нікітюк похвалилася грошима й&nbsp;квадратними метрами" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=&laquo;Вже не&nbsp;та&raquo;: Нікітюк похвалилася грошима й&nbsp;квадратними метрами&amp;url=https://showbiz.fakty.ua/379400-uzhe-ne-ta-nikityuk-pohvastalasya-dengami-i-kvadratnymi-metrami" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            var abuseLink = '?widgetName=Articles&actionName=abuse&id=379400&key=6f5e059aaac190fcd6d083e8c2c935c5';
            let count = new XMLHttpRequest();
            count.open('GET', '/count?articleswidget_articleId=379400&articleswidget_articleName=uzhe-ne-ta-nikityuk-pohvastalasya-dengami-i-kvadratnymi-metrami&notAjax=1&subdomain=showbiz&s=09f5e423528b61216de9d6f33beb2ed2', true);
            count.onload = function (e) {
                if (count.readyState === 4) {
                    if (count.status === 200) {
                        if (count.responseText !== '') {
                            let r = JSON.parse(count.responseText),
                                u = d.getElementById('update'),
                                link = d.getElementById('update_link'),
                                fb = d.getElementById('fb_share_count');
                            fb.innerText = r.fbCount;
                            fb.style.border = "1px solid";
                            if (r.isEditor) {
                                u.classList.remove('hide');
                                link.setAttribute('href', link.dataset.url);
                            }
                            else u.parentNode.removeChild(u);
                        }

                    }
                }
            };
            count.send();
        </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
      {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "https://showbiz.fakty.ua/379400-uzhe-ne-ta-nikityuk-pohvastalasya-dengami-i-kvadratnymi-metrami"
  },
  "headline": "&laquo;Вже не&nbsp;та&raquo;: Нікітюк похвалилася грошима й&nbsp;квадратними метрами",
  "description": "Леся Нікітюк показала фото в яскравому стильному вбранні і похвалилася своїм достатком",
  "articleBody": "
 Відома українська телеведуча Леся Никитюк, яка нещодавно зізналася, що&nbsp;свій основний дохід отримує від інтернет-діяльності, опублікувала в Instagram яскраві світлини й&nbsp;поцікавилася думкою своїх передплатників про себе.
                            let elr=d.getElementById(&quot;rotation&quot;);
                            if (D.getSeconds()%2===0){
                                elr.id=&quot;MIXADV_8617&quot;;
                                elr.dataset.url=&quot;https://m.mixadvert.com/show/?id=8617&quot;;
                            }
                            else{
                                elr.id=&quot;M410536ScriptRootC1050452&quot;;
                                elr.dataset.url=&quot;//jsc.mgid.com/f/a/fakty.ua.1050452.js&quot;;
                            }
                            

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 Подивитися цю&nbsp;публікацію в&nbsp;Instagram
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 Публікація від Леся Никитюк (@lesia_nikituk)
 
 


 Леся на&nbsp;тлі соковитої зелені позувала у&nbsp;стильному костюмі з&nbsp;великою квіткою на&nbsp;лацкані піджака.

 &laquo;Люди кажуть, що&nbsp;я&nbsp;вже не&nbsp;та &hellip; Ось колись була Леся, а&nbsp;зараз зробила з&nbsp;себе чорт знає що!!! Ви&nbsp;теж так вважаєте??? Мені здається людям властиво змінюватися і&nbsp;бажано на&nbsp;краще.

 Саме у&nbsp;мене змінилося ось що: стало трохи більше грошей (у&nbsp;телефоні), трохи менше целюліту (цього літа) і&nbsp;трохи більше квадратних метрів&quot;,&nbsp;&mdash; написала ведуча.

 Думки у&nbsp;соцмережі розділилися. Вірні шанувальники Лесі пишуть, що&nbsp;її&nbsp;зміни тільки в&nbsp;кращу сторону, без змін не&nbsp;буде прогресу і&nbsp;людина стає нецікавою. Були й&nbsp;непохитні критики. Лесі дорікали у&nbsp;зоряної хвороби, в&nbsp;тому, що&nbsp;вона нібито багато кривляється.

  

  

  

 Нагадаємо, нещодавно Нікітюк опублікувала яскравий позитивний ролик, в&nbsp;якому зібрала кілька своїх образів для зйомок шоу &laquo;Хто зверху?&raquo; В&nbsp;кінці кліпу фанатів чекав сюрприз&nbsp;&mdash; з-під весільного плаття ведучої з&#39;являвся молодий чоловік східної зовнішності. У&nbsp;мережі вигадку Лесі прийняли з&nbsp;захопленням.

 фото instagram.com/lesia_nikituk/",
    "image": {
    "@type": "ImageObject",
    "url": "https://fakty.ua/photos2/article/37/94/379400.jpg",
    "width":  1200,
    "height": 901  },
  "author": {
        "@type": "Person",
    "name": "Ірина АЛЕКСЄЄВА, «ФАКТИ»"
    
  },
  "datePublished": "2021-06-27T08:15:49+03:00",
  "dateModified": "2021-06-27T08:15:49+03:00",
  "publisher": {
    "@type": "Organization",
    "name": "ФАКТИ",
    "logo": {
      "@type": "ImageObject",
      "url": "https://fakty.ua/images/f-logo-186X60.png",
      "width": 186,
      "height": 60
    }
  }
}

        </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/379367-razorval-v-klochya-muzykant-sofii-rotaru-rasskazal-kak-pokojnyj-muzh-pevicy-otreagiroval-na-napisannyj-im-portret" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/37/93/379367w210zc0.jpg" class="foto_l" loading="lazy" alt="Софія Ротару" />
</div>
<p>
Розірвав на&nbsp;шматки: музикант Софії Ротару розповів, як&nbsp;покійний чоловік співачки відреагував на&nbsp;написаний ним портрет </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/379363-devochka-boginya-vozlyublennaya-olega-vinnika-tayune-ocharovala-obrazom-banditki" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/37/93/379363w210zc0.jpg" class="foto_l" loading="lazy" alt="Винник та Таюне" />
</div>
<p>
&laquo;Дівчинка-богиня&raquo;: кохана Олега Винника Таюне зачарувала образом &laquo;бандитки&raquo; </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://sport.fakty.ua/379340-lomachenko-nakatani-onlajn-translyaciya-boya-v-ssha" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/37/93/379340w210zc0.jpg" class="foto_l" loading="lazy" alt="Ломаченко&amp;nbsp;— Накатані" />
</div>
<p>
Ломаченко&nbsp;&mdash; Накатані: хроніка блискучого повернення українця в&nbsp;ринг </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://cookbook.fakty.ua/379368-syrniki-za-15-minut-brend-shef-andrej-velichko-podelilsya-sobstvennym-receptom-prigotovleniya-lyubimogo-ukraincami-blyuda" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/37/93/379368w210zc0.jpg" class="foto_l" loading="lazy" alt="сирники" />
</div>
<p>
Сирники за&nbsp;15 хвилин: бренд-шеф Андрій Величко поділився власним рецептом приготування улюбленої українцями страви </p>
</a>
</div>
</div>
</div>

<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->

<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
        (function() {
            let comments_block = d.getElementById('comments_content_block');
            let getCommentsByUrl = function (link) {
                if (!link) {
                    link = '?widgetName=Comments&actionName=index&articleswidget_articleId=379400&lang=uk';
                }
                let comments = new XMLHttpRequest();
                comments.open('POST', link, true);
                comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                comments.send();
                comments.onload = function () {
                    if (comments.readyState === 4) {
                        if (comments.status === 200) {
                            comments_block.innerHTML = comments.responseText;
                            let pager = d.querySelector('.pager');
                            if (pager) {
                                pager.addEventListener('click', function (event) {
                                    getCommentsByUrl(event.target.href);
                                    window.location.hash = 'comments_start';
                                    event.preventDefault();
                                });
                            }
                        } else {
                            console.error(comments.statusText);
                        }
                    }

                    if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
                        sendCommentButton.addEventListener('click', function (event) {
                            event.preventDefault();
                            let send = new XMLHttpRequest(),
                            url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId='
                                + d.getElementById('article_id').innerHTML
                                + '&lang=' + d.getElementById('CommentsForm_lang').value,
                                text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
                            send.open('POST', url, true);
                            send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                            send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
                            send.send(text);
                            send.onload = function () {
                                if (send.response.length > 1) {
                                    alert(send.response);
                                }
                                getCommentsByUrl();
                            };

                            return false;
                        });
                    }
                };
                comments.onerror = function () {
                    console.error(comments.statusText);
                };

            };
            if (!isMobile.matches) {
                getCommentsByUrl()
            }
        })();
    </script>


<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
     pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
     pho.id="phoenix593006254f32fe3e6846a30c";
     var site_id = "593005464f32fe3e764d0ea4";
     var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="rtz" data-type="2" class="informer"></div>
<script>
    let elmix=d.getElementById("rtz"), ss=D.getSeconds();
   if (ss%2 == 0) {
    elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
    elmix.id="M410536ScriptRootC974481";
   }
   else {
    window.RESOURCE_O1B2L3 = 'yhlgnth.info';
    elmix.classList.add("blockOfO1b2l3");
    elmix.dataset.url="//yhlgnth.info/Pu.js";
    elmix.id="D6P1YNaGtH8bLghPNjb5";
}
</script>
<div id="tram_h" class="informer r21134"></div>

<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>

<div class="clear"></div>

</div>

<div class="fl_r right_main" id="right">

<div class="banner_p20">
<style>
#champ {
background: #2e6f6f;
color: #fff;
position: relative;
height: 160px;
font-family: 'Fira Sans Extra Condensed';
font-weight: 600;
border-radius: 10px;
}
#champ .vn {
background: #e2007a;
text-align: center;
font-size: 27px;
border-radius: 10px 10px 0 0;
line-height: 1.1;
letter-spacing: 0.2em;
color: #fff;
}
#champ p {
padding-top: 10px;
text-align: right;
color: #fff;
font: 500 30px/33px 'Fira Sans Extra Condensed';
padding-right: 20px;
}
#champ img {
width: 100px;
position: absolute;
bottom: 10px;
left: 12px;
top: 35px;
}
</style>
<div id="champ">
<a href="//fakty.ua/euro2020">
<div class="vn">СПЕЦПРОЕКТ</div>
<p>Чемпіонат<br>Європи<br>з футболу</p>
<div class="logo_e"><img src="/images/euro2020/euro-logo1.svg" alt="Euro 2020" width="100" height="114" loading="lazy"></div>
</a>
</div>
<script>
let ba=d.getElementById('champ');
if (pageLanguage === 'ru') {
ba.getElementsByTagName('p')[0].innerHTML= 'Чемпионат<br>Европы<br>по футболу';
d.querySelector('#champ a').setAttribute('href', '//fakty.ua/' + pageLanguage + '/euro2020');
}
</script>
</div>
<style>
    .viktorina {
        background: #2e6f6f;
        position: relative;
        height: 229px;
        font-family: 'Fira Sans Extra Condensed';
        font-weight: 600;
        border-radius: 10px;
        margin: 20px auto;
        border: 2px solid #ccc;
        width: 300px;
    }
    .viktorina .vn {
        background: #e2007a;
        border-radius: 10px 10px 0 0;
        height: 32px;
        padding: 0 10px 0 20px;
        letter-spacing: 0.1em;
        color: #fff;
        display: flex;
        justify-content: space-between;
    }

    .viktorina #myach {
        position: absolute;
        top: 9px;
        left: 140px;
        z-index: 10;
    }
    .viktorina #myach img {
        width: 30px;
    }
    .viktorina .logo_f {
        position: absolute;
        top: 12px;
        left: 50px;
        width: 200px;
    }
    .viktorina .logo_f img {
        width: 200px;
    }
    .viktorina p {
        padding-top: 45px;
        text-align: right;
        color: #fff;
        font: 500 24px/24px 'Fira Sans Extra Condensed';
        padding-right: 46px;
    }
    .viktorina .tur {
        position: absolute;
        bottom: 10px;
        right: 20px;
        background: #fff;
        border-radius: 10px;
        color: #e2007a;
        line-height: 0.9;
        padding: 0 5px;
    }
    .viktorina span {
        font-size: 26px;
    }
    .viktorina .tur span:nth-child(1) {
        font-size: 80px;
    }
    .viktorina .logo_euro2020 img {
        width: 100px;
        position: absolute;
        bottom: 10px;
        left: 12px;
    }
</style>
<div class="viktorina">
<a href="//fakty.ua/377678-futbolnaya-viktorina-faktov-toropites-vyigrat-prizy">
<div class="vn">
<span>УВАГА</span>
<span>КОНКУРС!</span>
</div>
<div id="myach">
<img src="/images/euro2020/myach4.gif" width="30" height="30">
</div>
<div class="logo_f">
<img src="/images/euro2020/f-logo_uk.svg" width="200" height="62">
</div>
<p>Футбольна вікторина<br>«Євро-2020»</p>
<div class="tur"><span>19</span><span>-й тур</span></div>
<div class="logo_euro2020"><img src="/images/euro2020/euro-logo1.svg" width="100" height="114"></div>
</a>
</div>
<script>
    banners=d.getElementsByClassName('viktorina');
    if (banners.length >1) {
        let n=isMobile.matches ? 1 : 0;
        banners[n].style.display = 'none';
    }
</script>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://fakty.ua/378591-infekcionist-evgenij-dubrovskij-net-smysla-privivat-teh-kto-perebolel-covid-19">Інфекціоніст Євген Дубровський: &laquo;Немає сенсу робити щеплення тим, хто перехворів на&nbsp;COVID-19&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
17 червня 2021 </span>
<span class="mytime">
8:20 </span>
</div>
</li>
<li><p><span>2</span><a href="https://fakty.ua/378774-sergej-krivonos-ya-nazyvayu-dejstvuyucshuyu-vlast-dekabristami-pomnite-u-lenina-uzok-krug-etih-revolyucionerov-strashno-daleki-oni-ot-naroda">Сергій Кривонос: &laquo;Я&nbsp;називаю чинну владу декабристами. Пам&rsquo;ятаєте у&nbsp;Леніна: &bdquo;Вузьке коло цих революціонерів, страшно далекі вони від народу&ldquo;?&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
20 червня 2021 </span>
<span class="mytime">
6:40 </span>
</div>
</li>
<li><p><span>3</span><a href="https://society.fakty.ua/378605-u-vershiny-everesta-chelovek-iz-za-gipoksii-sryval-s-sebya-odezhdu">На&nbsp;Евересті через брак кисню люди не&nbsp;розуміють, що&nbsp;творять: киянка розповіла про пережите</a></p>
<div class="td tddown">
<span class="mydate">
17 червня 2021 </span>
<span class="mytime">
14:11 </span>
</div>
</li>
<li><p><span>4</span><a href="https://crime.fakty.ua/378714-podrostki-razbivali-yajca-o-katinu-golovu-i-smeyalis">&laquo;Підлітки розбивали яйця об&nbsp;голову Каті та&nbsp;сміялися&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
19 червня 2021 </span>
<span class="mytime">
6:23 </span>
</div>
</li>
<li><p><span>5</span><a href="https://showbiz.fakty.ua/378653-irina-vannikova-uvidev-v-muzee-mogilyanki-moe-zayavlenie-doch-skazala-mama-ty-uzhe-stala-muzejnym-eksponatom">Ірина Ванникова: &laquo;Побачивши в&nbsp;музеї Могилянки мою заяву, дочка сказала: &laquo;Мамо, ти&nbsp;вже стала музейним експонатом&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
18 червня 2021 </span>
<span class="mytime">
6:25 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<div class="virus1">
<h2>Коронавірус в Україні</h2>
<h3>(473-й день карантину)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Захворіли:</div>
<div class="item-num"><span>2233546</span></div>
<div class="item-change num-down"><span>0</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вилікувались:</div>
<div class="item-num"><span>2161972</span></div>
<div class="item-change num-down"><span>0</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Померли:</div>
<div class="item-num"><span>52269</span></div>
<div class="item-change num-down"><span>0</span></div>
</div>
</div>
<div class="virus">
<a href="https://ukrainenews.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="//fakty.ua/images/map_k1.png" alt="карта України" width="300" height="215">
<p>Статистика захворюваності та смертності по областях </p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Мінздраву по боротьбі з COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (цілодобово)</span>
</div>
</div> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот від «ФАКТІВ»</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> - Добре, Додік, йди одружуйся вже ... Роби маму сиротою!</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/d_c1.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+21</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>2&nbsp;м/с&nbsp;&nbsp;Пн<br><span>Тиск:&nbsp;</span>742&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//weather.fakty.ua">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">27 червня 2021</span>
<span class="mytime">07:43</span>
</div>
<a class="latest" href="https://showbiz.fakty.ua/379398-razbudila-bolshogo-zverya-brutalnyj-macho-vinnik-poobecshal-syurpriz">&laquo;Розбудила великого звіра&raquo;: брутальний мачо Винник пообіцяв сюрприз</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">26 червня 2021</span>
<span class="mytime">17:22</span>
</div>
<a class="latest" href="https://showbiz.fakty.ua/379378-nastoyacshij-ad-olga-sumskaya-pozhalovalas-na-ukrzaliznicyu">&laquo;Справжнє пекло&raquo;: Ольга Сумська поскаржилася на&nbsp;&laquo;Укрзалізницю&raquo;</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">26 червня 2021</span>
<span class="mytime">15:58</span>
</div>
<a class="latest" href="https://showbiz.fakty.ua/379373-porvu-v-klochya-kirkorov-obyasnil-pochemu-vvyazalsya-v-skandal-s-krapivinoj">&laquo;Порву на&nbsp;шматки&raquo;: Кіркоров пояснив, чому вплутався у&nbsp;скандал з&nbsp;Крапівиною</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">26 червня 2021</span>
<span class="mytime">15:22</span>
</div>
<a class="latest" href="https://showbiz.fakty.ua/379369-razdelas-do-bikini-i-zanyalas-vokalom-kamenskih-pokazala-kak-provodit-vremya-bez-potapa">Роздяглася до&nbsp;бікіні і&nbsp;зайнялася вокалом: Каменських показала, як&nbsp;проводить час без Потапа</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">26 червня 2021</span>
<span class="mytime">14:44</span>
</div>
<a class="latest" href="https://showbiz.fakty.ua/379367-razorval-v-klochya-muzykant-sofii-rotaru-rasskazal-kak-pokojnyj-muzh-pevicy-otreagiroval-na-napisannyj-im-portret">Розірвав на&nbsp;шматки: музикант Софії Ротару розповів, як&nbsp;покійний чоловік співачки відреагував на&nbsp;написаний ним портрет</a>
</li>
</ul>
</div>
</div> </div>

<div class="clear"></div>
</div>

</div>

<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
<li><p><a href="//fakty.ua/euro2020">Євро-2020</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
<li><p><a href="//fakty.ua/register">Реєстрація</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2021 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
    bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
        v: 1084,
        s: 1084,
        t: 3,
        c: bmD.cookie ? 1 : 0,
        n: Math.round((Math.random() * 1000000)),
        w: 0
    };
    for (let f = self; f !== f.parent; f = f.parent) bm.w++;
    try {
        bmS = screen;
        bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
        bm.v ^= bm.r = bmS.width
    } catch (e) {
    }
    r = bmD.referrer.replace(/^w+:\/\//, '');
    if (r && r.split('/')[0] !== window.location.host) {
        bm.f = escape(r).slice(0, 400);
        bm.v ^= r.length
    }
    bm.v ^= window.location.href.length;
    for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
    let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="88" height="31" alt="BigMir counter"></a>';
    d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
    <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
                                                                               width="88" height="31" style="border:0"
                                                                               alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
                let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
                    escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
                        ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                    ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
                    "' alt='LiveInternet counter' title='LiveInternet' " +
                    "style='border:0' width='31' height='31'><\/a>";
                d.getElementById('counter_2').innerHTML = htmlCode;
            </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
    let stt = d.getElementById('scrollToTop');
    if (stt) {
        window.addEventListener("scroll", function () {
            if (w.pageYOffset > 200) {
                stt.classList.add('show');
                stt.classList.remove('hide');
            } else {
                stt.classList.remove('show');
                stt.classList.add('hide');
            }
        });
    }
</script>


<!--googleon: all-->
<script type="application/ld+json">
      [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
