<!DOCTYPE html>
<html lang="uk">
<head>
<title>Дмитро Комаров показав, як російська армія мінує мирні будинки українців - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="«Замінували дуже багато, навіть трупи», — Дмитро Комаров попередив українців про небезпеку" />
<meta property="twitter:title" content="«Замінували дуже багато, навіть трупи», — Дмитро Комаров попередив українців про небезпеку" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Телеведучий закликав бути максимально уважними, повертаючись додому" />
<meta property="twitter:description" content="Телеведучий закликав бути максимально уважними, повертаючись додому" />
<meta property="og:url" content="https://showbiz.fakty.ua/399465-zaminirovali-ochen-mnogoe-dazhe-trupy---dmitrij-komarov-predupredil-ukraincev-ob-opasnosti" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/39/94/399465_fb_124719.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/39/94/399465.jpg" />
<meta name="description" content="Телеведучий Дмитро Комаров попередив українців про небезпеку, яка на них чекає в будинках після відступу окупантів" />
<meta name="keywords" content="Замінували, дуже, багато, навіть, трупи, Дмитро, Комаров, попередив, українців, небезпеку" />
<link rel="amphtml" href="https://amp.showbiz.fakty.ua/399465-zaminirovali-ochen-mnogoe-dazhe-trupy---dmitrij-komarov-predupredil-ukraincev-ob-opasnosti" />
<link rel="canonical" href="https://showbiz.fakty.ua/399465-zaminirovali-ochen-mnogoe-dazhe-trupy---dmitrij-komarov-predupredil-ukraincev-ob-opasnosti" />
<link hreflang="ru" rel="alternate" href="https://showbiz.fakty.ua/ru/399465-zaminirovali-ochen-mnogoe-dazhe-trupy---dmitrij-komarov-predupredil-ukraincev-ob-opasnosti" />
<link hreflang="uk" rel="alternate" href="https://showbiz.fakty.ua/399465-zaminirovali-ochen-mnogoe-dazhe-trupy---dmitrij-komarov-predupredil-ukraincev-ob-opasnosti" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://fakty.ua" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=6">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=3" media="screen and (min-width:200px) and (max-width:640px)">
<script>
 const d = document, w = window, h = w.location.href, D = new Date();
 const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
 const isMobile = window.matchMedia("(max-width: 640px)");
 const getScript = function(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 };
 d.addEventListener("DOMContentLoaded", function () {
 if (pageLanguage === 'ru') {
 uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
 }
 else {
 ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
 }
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 getScript('/js/bundle_m.js?v=4')
 } else {
 getScript('/js/bundle_d.js?v=34')
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 // getScript('//infowarship.pages.dev/go');
 });
 </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">29.65 / 30.62</span>
<span id="c978">32.60 / 33.83</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;+15</span>
</div>
</a>
<div class="menu_archive">
<a href="//fakty.ua/archive/2022/2">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/86"><nobr>Олімпіада-2022</nobr></a></li>
<li><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="399467">
<span class="time">
13:18 </span>
<a href="https://money.fakty.ua/399467-nulevye-nalogi-na-rastamozhku-inomarok-na-period-vojny-dlya-ukraincev-izmenili-zakon">
Нульові податки на&nbsp;розмитнення іномарок: на&nbsp;період війни для українців змінили закон </a>
</li>
<li id="399466">
<span class="time">
12:48 </span>
<a href="https://sport.fakty.ua/399466-ne-uj-lyubit-rodinu-na-rasstoyanii-ukrainskij-futbolist-prizval-deportirovat-iz-evropy-vseh-putinskih-shavok">
&laquo;Не*уй любити батьківщину на&nbsp;відстані&raquo;: український футболіст закликав депортувати з&nbsp;Європи всіх путінських шавок </a>
</li>
<li id="399465">
<span class="time">
12:44 </span>
<a href="https://showbiz.fakty.ua/399465-zaminirovali-ochen-mnogoe-dazhe-trupy---dmitrij-komarov-predupredil-ukraincev-ob-opasnosti">
&laquo;Замінували дуже багато, навіть трупи&raquo;,&nbsp;&mdash; Дмитро Комаров попередив українців про небезпеку </a>
</li>
<li id="399464">
<span class="time">
12:36 </span>
<a href="https://crime.fakty.ua/399464-snachala-ih-ubili-a-potom-podozhgli-v-buche-nashli-pozharicshe-s-telami-shesti-grazhdanskih">
&laquo;Спочатку їх&nbsp;вбили, а&nbsp;потім підпалили&raquo;: у&nbsp;Бучі знайшли згарище із&nbsp;шести тіл цивільних </a>
</li>
<li id="399463">
<span class="time">
12:35 </span>
<a href="https://showbiz.fakty.ua/399463-moi-roditeli-dve-nedeli-pryatalis-v-podvale-grigorij-reshetnik-o-tom-kak-spasal-svoyu-semyu">
&laquo;Мої батьки два тижні ховалися в&nbsp;підвалі&raquo;: Григорій Решетник про те, як&nbsp;рятував свою сім&rsquo;ю </a>
</li>
<li id="399462">
<span class="time">
11:47 </span>
<a href="https://money.fakty.ua/399462-ocshadbank-prekratil-s-aprelya-vyplatu-pensij-chasti-klientov-komu-dengi-bolshe-ne-pridut-na-kartu">
&laquo;Ощадбанк&raquo; припинив з&nbsp;квітня виплату пенсій частини клієнтів: кому гроші більше не&nbsp;прийдуть на&nbsp;картку </a>
</li>
<li id="399420">
<span class="time">
11:39 </span>
<a href="https://sport.fakty.ua/399420-gde-smotret-onlajn-dinamo-sporting-raspisanie-translyacij-matcha-plej-off-yunosheskoj-ligi-uefa" class="bold">
Де&nbsp;дивитися онлайн &laquo;Динамо&raquo;&nbsp;&mdash; &laquo;Спортинг&raquo;: розклад трансляцій матчу плей-оф Юнацької ліги УЄФА </a>
</li>
<li id="399461">
<span class="time">
11:25 </span>
<a href="https://showbiz.fakty.ua/399461-eto-negumanno-lev-lecshenko-vzvyl-posle-nalozhennyh-na-putinskih-artistov-sankcij">
&laquo;Це&nbsp;негуманно!&raquo;: Лев Лещенко завив після накладених на&nbsp;путінських артистів санкцій </a>
</li>
<li id="399460">
<span class="time">
10:55 </span>
<a href="https://cookbook.fakty.ua/399460-novoe-blyudo-na-skoruyu-ruku-ot-lyudmily-borcsh-luchshaya-zamena-tradicionnym-kotletam-na-obed-ili-uzhin">
Нова страва &laquo;нашвидкуруч&raquo; від Людмили Борщ: найкраща заміна традиційним котлетам на&nbsp;обід чи&nbsp;вечерю </a>
</li>
<li id="399459">
<span class="time">
10:54 </span>
<a href="https://showbiz.fakty.ua/399459-ves-mir-krichit-i-nas-podderzhivaet---dzhamala-rasskazala-skolko-deneg-sobrali-v-evrope-dlya-ukrainy">
&laquo;Весь світ кричить і&nbsp;нас підтримує&raquo;,&nbsp;&mdash; Джамала розповіла, скільки грошей зібрали в&nbsp;Європі для України </a>
</li>
<li id="399458">
<span class="time">
10:31 </span>
<a href="https://society.fakty.ua/399458-glavnoe-uspet-do-7-vechera-stalo-izvestno-kak-segodnya-budet-rabotat-metro-v-kieve">
Головне&nbsp;&mdash; встигнути до&nbsp;7 вечора: стало відомо, як&nbsp;сьогодні працюватиме метро у&nbsp;Києві </a>
</li>
<li id="399457">
<span class="time">
10:25 </span>
<a href="https://sport.fakty.ua/399457-mnogokratnyj-chempion-evropy-poteryal-v-mariupole-dvuh-blizkih">
Багаторазовий чемпіон Європи втратив у&nbsp;Маріуполі двох близьких </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_r my_rubrika">
<a href="//showbiz.fakty.ua">Шоу-бізнес</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>&laquo;Замінували дуже багато, навіть трупи&raquo;,&nbsp;&mdash; Дмитро Комаров попередив українців про небезпеку</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">07.04.2022</span>
<span id="article_id" style="display:none;">399465</span>
<span id="cat_id" style="display:none;">28</span>
<span class="time">
12:44 </span>
<span class="item__mdash"> — </span>
7 квітня 2022</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/39/94/399465w540zc0.jpg?v=134512" alt="Дмитро Комаров" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/20"><span itemprop="name">
Лілія МУЗИКА, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
Відомий телемандрівник Дмитро Комаров, якого <a href="https://showbiz.fakty.ua/398553-mne-ne-stydno-smotret-lyudyam-v-glaza-dmitriya-komarova-nazvali-vragom-rossii" target="_blank">назвали ворогом народу в&nbsp;Росії,</a> попередив українців про небезпеку та&nbsp;закликав бути максимально уважними, повертаючись до&nbsp;своїх будинків. Він радить не&nbsp;поспішати, оскільки російські окупанти, відступаючи, підло замінували будинки та&nbsp;квартири, двори, парки, машини та&nbsp;навіть трупи. Будь-який необережний крок може коштувати життя.</p>
<p>
Дмитро розповів, що&nbsp;в&nbsp;одному з&nbsp;будинків, куди днями мають повернутись діти, рашисти спеціально залишили під ганчіркою гранату.</p>
<p>
<em>&laquo;Російські при відході дуже багато замінували. Ліси та&nbsp;парки, газони, квартири, будинки, офіси, двері, підвали, зброю, машини. Навіть трупи. Сьогодні спецзагін Патрульної поліції розмінував будинок, до&nbsp;якого завтра повертаються діти. Уважний сусід зайшов до&nbsp;хати та&nbsp;помітив гранату, місцева жінка побачила поліцію та&nbsp;попросила допомогти&raquo;,&nbsp;&mdash;</em> розповів в&nbsp;Інстаграм Комаров.</p>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2022/04/07/399465/dk1.jpeg" style="width: 600px; height: 600px;" /></p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elrr=d.getElementById("rotation");
 if (D.getSeconds()%2===0){
 elrr.id="MIXADV_8870";
 elrr.dataset.url="https://m.mixadvert.com/show/?id=8870";
 }
 else{
 elrr.id="M410536ScriptRootC1050452";
 elrr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
 }
 </script>
<p>
За&nbsp;його словами, здебільшого орки залишили гранати, розтяжки та&nbsp;міни.</p>
<p>
<em>&laquo;У&nbsp;нашому випадку росіяни придавили кришкою підвалу спусковий важіль на&nbsp;гранаті до&nbsp;сходів і&nbsp;накинули зверху стару ганчірку. Навіть знаючи від місцевих, що&nbsp;будинок замінований, помітно не&nbsp;відразу. Замасковано просто, але добре. Чека висмикнута. Досить було зачепити ногою кришку підвалу, її&nbsp;закривати. Або зачепити ногою ганчірку, йдучи сходами. І&nbsp;через 3&minus;4 секунди&hellip; Розліт осколків 200 метрів&hellip;</em> &laquo;- попередив Дмитро.</p>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2022/04/07/399465/dk2.jpeg" style="width: 600px; height: 1067px;" /></p>
<p>
Телеведучий зазначив, що&nbsp;розтяжки бувають не&nbsp;лише на&nbsp;рівні ніг. Тому потрібно уважно дивитися і&nbsp;на&nbsp;рівні грудей, особливо обережними бути в&nbsp;темних приміщеннях та&nbsp;підвалах, не&nbsp;відчиняти без попереднього огляду вікна та&nbsp;двері, машини, не&nbsp;чіпати руками незнайомі предмети.</p>
<p>
<em>&laquo;Обережно на&nbsp;траві. Не&nbsp;відчиняти наосліп двері, вікна. Не&nbsp;хапати руками сумнівні предмети. Не&nbsp;чіпати без огляду техніку, яку кинули російські: танки, БТР, БМП тощо. Особливо уважно з&nbsp;дітьми, яким цікаво все підняти та&nbsp;подивитися. Дітям на&nbsp;території, де&nbsp;була російська армія, ще&nbsp;довго буде особливо небезпечно. Поясніть дітям, що&nbsp;таке міни, та&nbsp;основні правила безпеки. Не&nbsp;хапати руками все поспіль. Не&nbsp;гуляти у&nbsp;парках та&nbsp;лісах поблизу зони бойових дій до&nbsp;офіційної інформації про розмінування. Ходити лише стежками&raquo;,&nbsp;&mdash;</em> попереджає Комаров.</p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
Нагадаємо, путінська армія зруйнувала тисячі будинків мирних мешканців. Танцюрист Світлани Лободи <a href="https://showbiz.fakty.ua/399437-vokrug-lezhat-tela-molodyh-lyudej-svyazannyh-i-rasstrelyannyh-tancor-lobody-rasskazal-kak-okkupanty-unichtozhili-ego-dom-v-buche" target="_blank">Назар Грабар показав на&nbsp;що&nbsp;перетворився його будинок у&nbsp;Бучі.</a></p>
<p>
Також <a href="https://crime.fakty.ua/398998-quot-goret-vam-v-adu-cherti-kacapskie-quot-rashisty-unichtozhili-dom-lidera-drugoi-riki-valeriya-harchishina" target="_blank">окупанти знищили в&nbsp;Гостомелі будинок лідера гурту &laquo;Друга ріка&raquo; Валерія Харчишина.</a></p></p>
<span class="statistic3"><span class=stat_text>179</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//showbiz.fakty.ua" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=399465">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/399465" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#b5d4c6ded0d1dcc1dac7f5d3d4dec1cc9bc0d48ac6c0d7dfd0d6c18865146437650564376437643a95650865059564346505650c6437642395868c8c81838093d7dad1cc88ddc1c1c5c68f9a9ac6dddac2d7dccf9bd3d4dec1cc9bc0d49a868c8c818380" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://showbiz.fakty.ua/399465-zaminirovali-ochen-mnogoe-dazhe-trupy---dmitrij-komarov-predupredil-ukraincev-ob-opasnosti" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://showbiz.fakty.ua/399465-zaminirovali-ochen-mnogoe-dazhe-trupy---dmitrij-komarov-predupredil-ukraincev-ob-opasnosti&amp;text=&laquo;Замінували дуже багато, навіть трупи&raquo;,&nbsp;&mdash; Дмитро Комаров попередив..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=&laquo;Замінували дуже багато, навіть трупи&raquo;,&nbsp;&mdash; Дмитро Комаров попередив...&amp;url=https://showbiz.fakty.ua/399465-zaminirovali-ochen-mnogoe-dazhe-trupy---dmitrij-komarov-predupredil-ukraincev-ob-opasnosti" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=399465&key=faac2591430f39dedf72b8de1b3e4599';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=399465&articleswidget_articleName=zaminirovali-ochen-mnogoe-dazhe-trupy---dmitrij-komarov-predupredil-ukraincev-ob-opasnosti&notAjax=1&subdomain=showbiz&s=75848045ff87a08624e2bc771a948fc7', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText),
 u = d.getElementById('update'),
 link = d.getElementById('update_link'),
 fb = d.getElementById('fb_share_count');
 fb.innerText = r.fbCount;
 fb.style.border = "1px solid";
 if (r.isEditor) {
 u.classList.remove('hide');
 link.setAttribute('href', link.dataset.url);
 }
 else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": {
 "@type": "WebPage",
 "@id": "https://showbiz.fakty.ua/399465-zaminirovali-ochen-mnogoe-dazhe-trupy---dmitrij-komarov-predupredil-ukraincev-ob-opasnosti"
 },
 "headline": "&laquo;Замінували дуже багато, навіть трупи&raquo;,&nbsp;&mdash; Дмитро Комаров попередив українців про...",
 "description": "Телеведучий Дмитро Комаров попередив українців про небезпеку, яка на них чекає в будинках після відступу окупантів",
 "articleBody": "
 Відомий телемандрівник Дмитро Комаров, якого назвали ворогом народу в&nbsp;Росії, попередив українців про небезпеку та&nbsp;закликав бути максимально уважними, повертаючись до&nbsp;своїх будинків. Він радить не&nbsp;поспішати, оскільки російські окупанти, відступаючи, підло замінували будинки та&nbsp;квартири, двори, парки, машини та&nbsp;навіть трупи. Будь-який необережний крок може коштувати життя.
 Дмитро розповів, що&nbsp;в&nbsp;одному з&nbsp;будинків, куди днями мають повернутись діти, рашисти спеціально залишили під ганчіркою гранату.
 &laquo;Російські при відході дуже багато замінували. Ліси та&nbsp;парки, газони, квартири, будинки, офіси, двері, підвали, зброю, машини. Навіть трупи. Сьогодні спецзагін Патрульної поліції розмінував будинок, до&nbsp;якого завтра повертаються діти. Уважний сусід зайшов до&nbsp;хати та&nbsp;помітив гранату, місцева жінка побачила поліцію та&nbsp;попросила допомогти&raquo;,&nbsp;&mdash; розповів в&nbsp;Інстаграм Комаров.
 let elrr=d.getElementById(&quot;rotation&quot;);
 if (D.getSeconds()%2===0){
 elrr.id=&quot;MIXADV_8870&quot;;
 elrr.dataset.url=&quot;https://m.mixadvert.com/show/?id=8870&quot;;
 }
 else{
 elrr.id=&quot;M410536ScriptRootC1050452&quot;;
 elrr.dataset.url=&quot;//jsc.mgid.com/f/a/fakty.ua.1050452.js&quot;;
 }
 За&nbsp;його словами, здебільшого орки залишили гранати, розтяжки та&nbsp;міни.
 &laquo;У&nbsp;нашому випадку росіяни придавили кришкою підвалу спусковий важіль на&nbsp;гранаті до&nbsp;сходів і&nbsp;накинули зверху стару ганчірку. Навіть знаючи від місцевих, що&nbsp;будинок замінований, помітно не&nbsp;відразу. Замасковано просто, але добре. Чека висмикнута. Досить було зачепити ногою кришку підвалу, її&nbsp;закривати. Або зачепити ногою ганчірку, йдучи сходами. І&nbsp;через 3&minus;4 секунди&hellip; Розліт осколків 200 метрів&hellip; &laquo;- попередив Дмитро.
 Телеведучий зазначив, що&nbsp;розтяжки бувають не&nbsp;лише на&nbsp;рівні ніг. Тому потрібно уважно дивитися і&nbsp;на&nbsp;рівні грудей, особливо обережними бути в&nbsp;темних приміщеннях та&nbsp;підвалах, не&nbsp;відчиняти без попереднього огляду вікна та&nbsp;двері, машини, не&nbsp;чіпати руками незнайомі предмети.
 &laquo;Обережно на&nbsp;траві. Не&nbsp;відчиняти наосліп двері, вікна. Не&nbsp;хапати руками сумнівні предмети. Не&nbsp;чіпати без огляду техніку, яку кинули російські: танки, БТР, БМП тощо. Особливо уважно з&nbsp;дітьми, яким цікаво все підняти та&nbsp;подивитися. Дітям на&nbsp;території, де&nbsp;була російська армія, ще&nbsp;довго буде особливо небезпечно. Поясніть дітям, що&nbsp;таке міни, та&nbsp;основні правила безпеки. Не&nbsp;хапати руками все поспіль. Не&nbsp;гуляти у&nbsp;парках та&nbsp;лісах поблизу зони бойових дій до&nbsp;офіційної інформації про розмінування. Ходити лише стежками&raquo;,&nbsp;&mdash; попереджає Комаров.
 Нагадаємо, путінська армія зруйнувала тисячі будинків мирних мешканців. Танцюрист Світлани Лободи Назар Грабар показав на&nbsp;що&nbsp;перетворився його будинок у&nbsp;Бучі.
 Також окупанти знищили в&nbsp;Гостомелі будинок лідера гурту &laquo;Друга ріка&raquo; Валерія Харчишина.",
 "image": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/photos2/article/39/94/399465.jpg",
 "width": 1200,
 "height": 900 },
 "author": {
 "@type": "Person",
 "name": "Лілія МУЗИКА, «ФАКТИ»"
 },
 "datePublished": "2022-04-07T12:46:44+03:00",
 "dateModified": "2022-04-07T12:46:44+03:00",
 "publisher": {
 "@type": "Organization",
 "name": "ФАКТИ",
 "logo": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/images/f-logo-186X60.png",
 "width": 186,
 "height": 60
 }
 }
}
 </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://crime.fakty.ua/399377-v-irpene-9-letnyuyu-devochku-iznasilovali-11-rashistov-a-zatem-vyrezali-na-ee-grudi-z" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/93/399377w210zc0.jpg" class="foto_l" loading="lazy" alt="В Ірпені 9-річну дівчинку зґвалтували 11 рашистів, а після того вирізали на її грудях Z" />
</div>
<p>
В&nbsp;Ірпені 9-річну дівчинку зґвалтували 11 рашистів, а&nbsp;після того вирізали на&nbsp;її&nbsp;грудях Z </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukrainenews.fakty.ua/399135-putin-ne-sobiraetsya-uhodit-iz-ukrainy-stalo-izvestno-o-planah-kremlevskogo-diktatora" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/91/399135w210zc0.jpg" class="foto_l" loading="lazy" alt="Володимир Путін" />
</div>
<p>
Путін не&nbsp;збирається йти з&nbsp;України: стало відомо про плани кремлівського диктатора </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukrainenews.fakty.ua/399226-rossijskie-vojska-v-pridnestrove-gotovyatsya-k-vtorzheniyu-v-ukrainu---genshtab" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/92/399226w210zc0.jpg" class="foto_l" loading="lazy" alt="Російська військова техніка" />
</div>
<p>
Російські війська у&nbsp;Придністров&#39;ї готуються до&nbsp;вторгнення в&nbsp;Україну,&nbsp;&mdash; Генштаб </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://sport.fakty.ua/399076-rasstrelyali-pryamo-v-zale-rashisty-ubili-izvestnogo-ukrainskogo-trenera-po-boksu" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/90/399076w210zc0.jpg" class="foto_l" loading="lazy" alt="Олексій Джунковський" />
</div>
<p>
Розстріляли прямо в&nbsp;залі: рашисти вбили колишнього боксера збірної України та&nbsp;тренера </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<div id="rt_obmen" class="r38431 informer"></div>
<div class="telegram hidden mobilev">
<a href="https://t.me/fakty2018" rel="nofollow" target="_blank">
<div class="txt">
<span>#FAKTY2018</span>
<p>Наш Telegram-канал</p>
</div>
</a>
</div>
<div class="advertising">
<ins class="adsbygoogle" style="display:block;width:640px;height:300px;margin:20px auto;" data-ad-client="ca-pub-9406759266935085" data-ad-slot="4690654059"></ins>
</div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="M410536ScriptRootC974481" data-type="0" data-url="https://jsc.mgid.com/f/a/fakty.ua.974481.js" class="informer"></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">
<div class="banner_p20">
<div class="banner_p20">
<a href="https://www.weareukraine.info/action/how-to-donate/"><img src="/images/korabl-idi-hahuy.jpg" alt="Русский корабль, иди нахуй!" width=300 height=300></a>
</div>
</div>
<div class="banner_p20">
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="5356096052"></ins>
</div>
<div class="banner_p20">
</div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://crime.fakty.ua/399377-v-irpene-9-letnyuyu-devochku-iznasilovali-11-rashistov-a-zatem-vyrezali-na-ee-grudi-z">В&nbsp;Ірпені 9-річну дівчинку зґвалтували 11 рашистів, а&nbsp;після того вирізали на&nbsp;її&nbsp;грудях Z</a></p>
<div class="td tddown">
<span class="mydate">
5 квітня 2022 </span>
<span class="mytime">
14:30 </span>
</div>
</li>
<li><p><span>2</span><a href="https://crime.fakty.ua/399149-nashu-mashinu-rasstrelyali-russkie-tanki-pod-chernigovom-mamu-i-15-letnego-maksima-ubili-ih-tela-ostalis-tam">&laquo;Нашу машину розстріляли російські танки під Черніговом. Маму та&nbsp;15-річного Максима вбили, їхні тіла залишилися там&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
31 березня 2022 </span>
<span class="mytime">
13:05 </span>
</div>
</li>
<li><p><span>3</span><a href="https://ukrainenews.fakty.ua/399338-chtoby-nakormit-detej-ya-byla-gotova-ubit-sobaku-tri-strashnye-istorii-iz-mariupolya">&laquo;Щоби нагодувати дітей, я&nbsp;була готова вбити собаку&raquo;: три страшні історії з&nbsp;Маріуполя</a></p>
<div class="td tddown">
<span class="mydate">
4 квітня 2022 </span>
<span class="mytime">
14:05 </span>
</div>
</li>
<li><p><span>4</span><a href="https://showbiz.fakty.ua/399286-ukraina-dolzhna-stat-centrom-evropy-aleksej-suhanov-zacshicshaet-stranu-v-terroborone">&laquo;Україна має стати центром Європи!&raquo;: Олексій Суханов захищає країну у&nbsp;теробороні</a></p>
<div class="td tddown">
<span class="mydate">
3 квітня 2022 </span>
<span class="mytime">
13:40 </span>
</div>
</li>
<li><p><span>5</span><a href="https://ukrainenews.fakty.ua/399221-mer-ahtyrki-pavel-kuzmenko-sovecshaniya-provozhu-na-ulice-potomu-chto-gorodskoj-sovet-podorvan">Мер Охтирки Павло Кузьменко: &laquo;Наради провожу на&nbsp;вулиці, тому що&nbsp;міська рада підірвана&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
2 квітня 2022 </span>
<span class="mytime">
12:05 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="informer banner_p20">
<div id="M410536ScriptRootC350777"><div id="M410536PreloadC350777"></div></div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/d_c1.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+15</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>7&nbsp;м/с&nbsp;&nbsp;Пд-3х<br><span>Тиск:&nbsp;</span>737&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//weather.fakty.ua">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">7 квітня 2022</span>
<span class="mytime">12:35</span>
</div>
<a class="latest" href="https://showbiz.fakty.ua/399463-moi-roditeli-dve-nedeli-pryatalis-v-podvale-grigorij-reshetnik-o-tom-kak-spasal-svoyu-semyu">&laquo;Мої батьки два тижні ховалися в&nbsp;підвалі&raquo;: Григорій Решетник про те, як&nbsp;рятував свою сім&rsquo;ю</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">7 квітня 2022</span>
<span class="mytime">11:25</span>
</div>
<a class="latest" href="https://showbiz.fakty.ua/399461-eto-negumanno-lev-lecshenko-vzvyl-posle-nalozhennyh-na-putinskih-artistov-sankcij">&laquo;Це&nbsp;негуманно!&raquo;: Лев Лещенко завив після накладених на&nbsp;путінських артистів санкцій</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">7 квітня 2022</span>
<span class="mytime">10:54</span>
</div>
<a class="latest" href="https://showbiz.fakty.ua/399459-ves-mir-krichit-i-nas-podderzhivaet---dzhamala-rasskazala-skolko-deneg-sobrali-v-evrope-dlya-ukrainy">&laquo;Весь світ кричить і&nbsp;нас підтримує&raquo;,&nbsp;&mdash; Джамала розповіла, скільки грошей зібрали в&nbsp;Європі для України</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">7 квітня 2022</span>
<span class="mytime">10:04</span>
</div>
<a class="latest" href="https://showbiz.fakty.ua/399454-znakomtes-eto-ejtan-68-letnij-andrej-makarevich-pokazal-novorozhdennogo-syna">Знайомтесь, це&nbsp;Ейтан: 68-річний Андрій Макаревич показав новонародженого сина</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">7 квітня 2022</span>
<span class="mytime">09:39</span>
</div>
<a class="latest" href="https://showbiz.fakty.ua/399453-kak-dorofeeva-i-dantes-dmitrij-stupka-razvelsya-s-zhenoj">Як&nbsp;Дорофєєва та&nbsp;Дантес: Дмитро Ступка розлучився з&nbsp;Поліною Логуновою</a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2022 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
